<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rajdhanidaily.com/xmlrpc.php"/>

    
        <!--noptimize-->
        <script type="text/javascript">var screen_width=Math.max(screen.width,screen.height);var devicePixelRatio=window.devicePixelRatio?window.devicePixelRatio:1;document.cookie='resolution='+screen_width+','+devicePixelRatio+'; path=/';</script> 
        <!--/noptimize--> <title>राप्रपा राष्ट्रिय अध्यक्षमा डा लोहनी आउने &#8211; RAJDHANI DAILY</title>
<style type='text/css'>#wp-admin-bar-wp-logo{display:none}#wp-admin-bar-comments{display:none}#wp-admin-bar-_legacyoptions{display:none}</style>                        <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}WebFontConfig['google']={families:['Open+Sans:400','Roboto+Condensed:300,400']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>
                    
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="राप्रपा राष्ट्रिय अध्यक्षमा डा लोहनी आउने"/>
<meta itemprop="name" content="राप्रपा राष्ट्रिय अध्यक्षमा डा लोहनी आउने"/>
<meta property="twitter:title" content="राप्रपा राष्ट्रिय अध्यक्षमा डा लोहनी आउने"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://rajdhanidaily.com/2017/01/24/34220/"/>
<meta property="twitter:url" content="http://rajdhanidaily.com/2017/01/24/34220/"/>
<meta property="og:site_name" content="RAJDHANI DAILY"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content=""/>
<meta itemprop="description" content=""/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; Feed" href="http://rajdhanidaily.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; Comments Feed" href="http://rajdhanidaily.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; राप्रपा राष्ट्रिय अध्यक्षमा डा लोहनी आउने Comments Feed" href="http://rajdhanidaily.com/2017/01/24/34220/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rajdhanidaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://rajdhanidaily.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/A.cv.css,qver=1.8.8.pagespeed.cf.-HyWvEcjAR.css' type='text/css' media='all'/>
<style id='bf-better-social-font-icon-css' media='all'>@font-face{font-family:"Better Social Font Icon";src:url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.eot);src:url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.eot?#iefix) format("embedded-opentype") , url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.woff) format("woff") , url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.ttf) format("truetype") , url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.svg#better-social-font-icon) format("svg");font-weight:normal;font-style:normal}[data-icon]:before{font-family:"Better Social Font Icon"!important;content:attr(data-icon);font-style:normal!important;font-weight:normal!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}[class^="bsfi-"]:before,[class*=" bsfi-"]:before{font-family:"Better Social Font Icon"!important;font-style:normal!important;font-weight:normal!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.bsfi-facebook:before{content:"a"}.bsfi-twitter:before{content:"b"}.bsfi-gplus:before{content:"c"}.bsfi-google:before{content:"c"}.bsfi-dribbble:before{content:"d"}.bsfi-vimeo:before{content:"e"}.bsfi-rss:before{content:"f"}.bsfi-github:before{content:"g"}.bsfi-vk:before{content:"h"}.bsfi-delicious:before{content:"i"}.bsfi-youtube:before{content:"j"}.bsfi-soundcloud:before{content:"k"}.bsfi-behance:before{content:"l"}.bsfi-pinterest:before{content:"m"}.bsfi-vine:before{content:"n"}.bsfi-steam:before{content:"o"}.bsfi-flickr:before{content:"p"}.bsfi-instagram:before{content:"r"}.bsfi-envato:before{content:"q"}.bsfi-forrst:before{content:"s"}.bsfi-mailchimp:before{content:"u"}.bsfi-linkedin:before{content:"t"}.bsfi-tumblr:before{content:"w"}.bsfi-500px:before{content:"x"}.bsfi-members:before{content:"A"}.bsfi-comments:before{content:"y"}.bsfi-posts:before{content:"v"}.bsfi-google:before{content:"c"}</style>
<link rel='stylesheet' id='better-social-counter-css' href='http://rajdhanidaily.com/wp-content/plugins/better-social-counter/css/A.style.css,qver=1.3.0.pagespeed.cf.U2m1vEdrnL.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://rajdhanidaily.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.0.9.pagespeed.cf.RVRKpKBmAm.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='bf-pretty-photo-css' href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/A.pretty-photo.css,qver=2.3.1.pagespeed.cf.IwPrV5Hv6B.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://rajdhanidaily.com/wp-content/themes/better-mag/css/A.bootstrap.min.css,qver=2.6.2.pagespeed.cf.1iiB5XPBBi.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bf-fontawesome-css' href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/A.font-awesome.min.css,qver=2.3.1.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-mag-css' href='http://rajdhanidaily.com/wp-content/themes/better-mag/A.style.css,qver=2.6.2.pagespeed.cf.VuPzwyUrNe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-weather-css' href='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/libs/better-weather/css/A.bw-style.min.css,qver=2.0.3.pagespeed.cf.7UfXShPGt6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto:500,700,400,300|Arvo:700,400|Roboto+Slab:400' type='text/css' media='all'/>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.0.9.pagespeed.jm.JMensvJHvW.js'></script>
<script src="http://rajdhanidaily.com/wp-content/plugins/revslider,_public,_assets,_js,_jquery.themepunch.revolution.min.js,qver==5.0.9+google-analyticator,_external-tracking.min.js,qver==6.5.0.pagespeed.jc.bdXhtGhhbw.js"></script><script>eval(mod_pagespeed_RhGr$BHUuJ);</script>
<script>eval(mod_pagespeed_m9MMGHNgVY);</script>
<link rel='https://api.w.org/' href='http://rajdhanidaily.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rajdhanidaily.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rajdhanidaily.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='शनिबारसम्म चिनियाँ जहाज काठमाडौँ आउने' href='http://rajdhanidaily.com/2017/01/24/34214/'/>
<link rel='next' title='पवित्र लक्ष्मणघाट क्षेत्र दुर्गन्धित' href='http://rajdhanidaily.com/2017/01/24/34224/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://rajdhanidaily.com/2017/01/24/34220/"/>
<link rel='shortlink' href='http://rajdhanidaily.com/?p=34220'/>
<link rel="alternate" type="application/json+oembed" href="http://rajdhanidaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frajdhanidaily.com%2F2017%2F01%2F24%2F34220%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://rajdhanidaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frajdhanidaily.com%2F2017%2F01%2F24%2F34220%2F&#038;format=xml"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rajdhanidaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rajdhanidaily.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">var analyticsFileTypes=[''];var analyticsSnippet='disabled';var analyticsEventTracking='enabled';</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-82257867-1','auto');ga('send','pageview');</script>

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>.section-heading.extended .other-links .other-item a{background-color:#fff;color:#000;font-size:13px}</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://rajdhanidaily.com/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://rajdhanidaily.com/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-34220 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.7.4 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap">    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://rajdhanidaily.com" itemprop="url" rel="home">
                                    <img src="http://rajdhanidaily.com/wp-content/uploads/2016/10/xrajdhani_logo_header.png.pagespeed.ic.ih90pjVMrI.png" alt="RAJDHANI DAILY" data-at2x="http://rajdhanidaily.com/wp-content/uploads/2016/10/rajdhani_logo_header.png" itemprop="logo"/>
                            </a>
                            </h2>
                    </div>
                        </div>
                <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div id="black-studio-tinymce-2" class="  aside-logo-widget widget widget_black_studio_tinymce"><div class="textwidget"><p><img class="alignleft size-full wp-image-887" src="http://rajdhanidaily.com/wp-content/uploads/2016/09/xrajdhani_banner_728x90px.gif.pagespeed.ic.-Kn3--pbCj.png" alt="Hamro Patro" width="728" height="90"/></p>
</div></div>                </div>
                    </div>
    </div>
    </header>                <div id="menu-main" class="menu main-menu boxed style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-title-hide better-anim- menu-have-icon menu-item-567"><a href="http://rajdhanidaily.com/"><i class="fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim- menu-item-421"><a href="#">राष्ट्र</a>
<ul class="sub-menu">
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim- menu-item-555"><a href="http://rajdhanidaily.com/category/national-news/">राष्ट्र</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-26 better-anim- menu-item-554"><a href="http://rajdhanidaily.com/category/politics/">राजनीति</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim- menu-item-434"><a href="http://rajdhanidaily.com/category/society/">समाज</a></li>
</ul>
</li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim- menu-item-556"><a href="http://rajdhanidaily.com/category/international-news/">अन्तर्राष्ट्रिय</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim- menu-item-557"><a href="http://rajdhanidaily.com/category/economics/">अर्थ / व्यापार</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim- menu-item-558"><a href="http://rajdhanidaily.com/category/entertainment-news/">कला / मनोरञ्जन</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim- menu-item-559"><a href="http://rajdhanidaily.com/category/sports-news/">खेलकुद</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim- menu-item-560"><a href="http://rajdhanidaily.com/category/rajdhani-interview/">अन्तर्वार्ता</a></li>
<li id="menu-item-3244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110 better-anim- menu-item-3244"><a href="http://rajdhanidaily.com/category/opinion/">बिचार</a></li>
<li id="menu-item-3243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim- menu-item-3243"><a href="http://rajdhanidaily.com/category/nepali-diaspora/">प्रवास</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim- menu-item-561"><a href="http://rajdhanidaily.com/category/editorial/">सम्पादकीय</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim- menu-item-562"><a href="http://rajdhanidaily.com/category/saujnaya/">सैाजन्य</a></li>
                    </ul>
                </nav>
            </div>
        </div>

                <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-34220" class="post-34220 post type-post status-publish format-standard category-politics tag-rastriya-prajatantra-party single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">राप्रपा राष्ट्रिय अध्यक्षमा डा लोहनी आउने</span></h1>        <section class="share-box clearfix  top-location">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored top-location">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rajdhanidaily.com/2017/01/24/34220/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rajdhanidaily.com/2017/01/24/34220/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rajdhanidaily.com/2017/01/24/34220/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rajdhanidaily.com/2017/01/24/34220/&media=&description=राप्रपा राष्ट्रिय अध्यक्षमा डा लोहनी आउने','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#0c337f796e66696f7831eca8bceca8b2eca8a6eca981eca8bceca8a6eca8b22ceca8bceca8b2eca8bbeca981eca893eca981eca8bceca8b3eca8a32ceca889eca8abX्यक्षमा डा लोहनी आउने&body=http://rajdhanidaily.com/2017/01/24/34220/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
        <div class="the-content post-content clearfix" propname="articleBody"><div class="ui-dialog ui-widget ui-widget-content ui-corner-all ui-front ui-draggable ui-resizable" tabindex="-1">
<div id="news" class="ui-dialog-content ui-widget-content">
<div class="popText">
<div id="print_div">
<h3 class="popTit" style="text-align: justify;">कृष्णराज गौतम</h3>
<div style="text-align: justify;">
<p class="popPara">काठमाडौँ, ११ माघ । राष्ट्रिय प्रजातन्त्र पार्टीको राष्ट्रिय अध्यक्ष पशुपतिशम्शेर जबराको समयावधि आजदेखि सकिएको छ ।  तत्कालीन राप्रपामा लागू गरिएको चक्रीय प्रणालीअनुसार लोकेन्द्रबहादुर चन्द, राणा र वरिष्ठ नेता डा प्रकाशचन्द्र लोहनीले क्रमशः पार्टीको नेतृत्व करिब छ –छ महिना लिने सहमति भएअनुसार चन्दले पार्टी अध्यक्षको जिम्मेवारी पूरा गरेपछि साउन ११ देखि अध्यक्ष हुनुभएका राणाले पनि छ महिनाको अवधि पूरा भएको छ । सो पार्टी र राप्रपा नेपालको एकीकरण हुनुअगावै राप्रपाको उच्चस्तरीय कार्यसम्पादन समितिको निर्णयानुसार राणाको पद आजदेखि लागू हुने गरी सकिएको हो ।</p>
<p>तत्कालीन राप्रपामा राणापछिको नेतृत्व वरिष्ठ नेता डा लोहनीले गर्ने सहमति भएको लोहनीका प्रेस सहयोगी जनक पाठकले जानकारी दिनुभयो । दुवै पार्टी एकीकरण हुँदा पनि सो विषयलाई प्राथमिकतामा राखिएको थियो ।</p>
<p>नयाँ अध्यक्षका लागि पार्टीका वरिष्ठ नेता डा लोहनीले राष्ट्रिय पदको जिम्मेवारी आजैदेखि लिनुपर्ने भए पनि पार्टी अध्यक्ष कमल थापा काठमाडौँ बाहिर रहेकाले केन्द्रीय कार्यसम्पादन समितिको बैठक आज नबस्ने भएको छ । गत मङ्सिर ६ गते दुवै पार्टी एकीकरण भएर बनेको राप्रपाको बुधबार बस्ने बैठकले डा लोहनीलाई अध्यक्षका रुपमा अनुमोदन गर्ने पार्टीका प्रवक्ता राजाराम श्रेष्ठले जानकारी दिनुभयो ।</p>
<p>पार्टी महाधिवेशन आगामी फागुन ६ देखि ९ गतेसम्म स्थानीय भृकुटीमण्डपमा हुने भएको छ । सोका लागि आवश्यक तयारीका कार्य जारी छ । महाधिवेशनको कार्यतालिका सार्वजनिक भइसकेकाले नयाँ अध्यक्ष डा लोहनीले करिब एक महिना मात्र पार्टीलाई नेतृत्व दिनुहुनेछ । उहाँले बुधबार आफ्नो कार्ययोजना सार्वजनिक गर्नुहुनेछ ।</p>
<p>महाधिवेशनमा आगामी नेतृत्व सर्वसम्मत रुपमा छनोट गर्न देशभर नै सहमतिबाट प्रतिनिधि छनोटको प्रयास भइरहेको छ । पार्टीको यही माघ ७ देखि १५ गतेसम्म देशभर वडा, गाउँ र नगरको अधिवेशन जारी छ ।</p>
<p>महाधिवेशनका लागि पार्टी अध्यक्ष कमल थापाको संयोजकत्वमा ५०१ सदस्य रहेको एकता महाधिवेशन व्यवस्थापन मूल समारोह समिति गठन भइसकेको छ । सोही प्रयोजनका लागि प्रचारप्रसार, मञ्च व्यवस्थापन, सुरक्षा व्यवस्थापन, अतिथि स्वागत तथा व्यवस्थापनलगायत १२ उपसमिति गठन भएका छन् ।</p>
<p>पार्टीका नेता देवेन्द्र प्रधानका अनुसार देशभर साधारण सदस्य वितरण तथा तल्लो तहदेखि प्रतिनिधि छनोटको प्रक्रिया सुरु भइसकेको छ । आगामी फागुन २ गतेसम्म देशभरबाट प्रतिनिधि छनोट गरी केन्द्रीय निर्वाचन समितिमा नाम पठाउनुपर्ने बताइएको छ ।</p>
<h3 class="popPara" style="text-align: right;">रासस</h3>
</div>
</div>
</div>
</div>
<div class="ui-resizable-handle ui-resizable-n" style="text-align: justify;"></div>
<div class="ui-resizable-handle ui-resizable-e" style="text-align: justify;"></div>
<div class="ui-resizable-handle ui-resizable-s" style="text-align: justify;"></div>
<div class="ui-resizable-handle ui-resizable-w" style="text-align: justify;"></div>
<div class="ui-resizable-handle ui-resizable-se ui-icon ui-icon-gripsmall-diagonal-se" style="text-align: justify;"></div>
<div class="ui-resizable-handle ui-resizable-sw" style="text-align: justify;"></div>
<div class="ui-resizable-handle ui-resizable-ne" style="text-align: justify;"></div>
<div class="ui-resizable-handle ui-resizable-nw" style="text-align: justify;"></div>
</div>
</div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rajdhanidaily.com/2017/01/24/34220/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rajdhanidaily.com/2017/01/24/34220/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rajdhanidaily.com/2017/01/24/34220/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rajdhanidaily.com/2017/01/24/34220/&media=&description=राप्रपा राष्ट्रिय अध्यक्षमा डा लोहनी आउने','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a23febaaefebaa0febab4febb93febaaefebab4febaa03efebaaefebaa0febaa9febb93feba81febb93febaaefebaa1febab13efeba9bfebab9X्यक्षमा डा लोहनी आउने&body=http://rajdhanidaily.com/2017/01/24/34220/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title">Related Posts</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-34229 post type-post status-publish format-standard has-post-thumbnail category-politics tag-pokharel  block-modern main-term-26" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/01/24/34229/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/01/xpokharel-360x200.png.pagespeed.ic.k2foQWGpSf.jpg" class="img-responsive wp-post-image" alt="pokharel" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/01/pokharel-360x200.png 360w, http://rajdhanidaily.com/wp-content/uploads/2017/01/pokharel-360x200@2x.png 720w" sizes="(max-width: 360px) 100vw, 360px"/></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-24T14:25:34+00:00" title="Tuesday, January 24, 2017, 2:25 pm">Jan 24, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/01/24/34229/" title="संविधान संशोधन राष्ट्रिय हित विपरीत : पोखरेल"><span class="post-title" itemprop="headline">संविधान संशोधन राष्ट्रिय हित विपरीत : पोखरेल</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-34054 post type-post status-publish format-standard has-post-thumbnail category-politics tag-khanal  block-modern main-term-26" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/01/24/34054/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/01/xjhala-nath-khanal_7-360x200.png.pagespeed.ic.mq1xvRX6Ak.jpg" class="img-responsive wp-post-image" alt="jhala-nath-khanal_7" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/01/jhala-nath-khanal_7-360x200.png 360w, http://rajdhanidaily.com/wp-content/uploads/2017/01/jhala-nath-khanal_7-360x200@2x.png 720w" sizes="(max-width: 360px) 100vw, 360px"/></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-24T07:26:51+00:00" title="Tuesday, January 24, 2017, 7:26 am">Jan 24, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/01/24/34054/" title="संशोधन प्रक्रिया अघि बढाए दुर्घटना हुने खनालको चेतावनी"><span class="post-title" itemprop="headline">संशोधन प्रक्रिया अघि बढाए दुर्घटना हुने खनालको चेतावनी</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-34044 post type-post status-publish format-standard has-post-thumbnail category-main-news category-politics tag-yamale last-item block-modern main-term-17" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/01/24/34044/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2016/09/xCPN-UML-party-office-360x200.jpg.pagespeed.ic.XUHzXJnVFP.jpg" class="img-responsive wp-post-image" alt="cpn-uml-party-office" srcset="http://rajdhanidaily.com/wp-content/uploads/2016/09/CPN-UML-party-office-360x200.jpg 360w, http://rajdhanidaily.com/wp-content/uploads/2016/09/CPN-UML-party-office-360x200@2x.jpg 720w" sizes="(max-width: 360px) 100vw, 360px"/></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-24T06:58:37+00:00" title="Tuesday, January 24, 2017, 6:58 am">Jan 24, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/01/24/34044/" title="तराई झर्दै एमाले"><span class="post-title" itemprop="headline">तराई झर्दै एमाले</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title">Leave A Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/34220/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://rajdhanidaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p>Your email address will not be published.</p>
<p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p><input name="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name"/></p>
<p><input name="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email"/></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='34220' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>				</form>
					</div><!-- #respond -->
		</div><!-- #comments -->
            </div>    </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="annual_archive_widget-2" class="  primary-sidebar-widget widget Annual_Archive_Widget"><h4 class="section-heading"><span class="h-title">Archives</span></h4>	<ul>
		<li><a href='http://rajdhanidaily.com/2017/01/'>January 2017</a>&nbsp;(1705)</li>
	<li><a href='http://rajdhanidaily.com/2016/12/'>December 2016</a>&nbsp;(2219)</li>
	<li><a href='http://rajdhanidaily.com/2016/11/'>November 2016</a>&nbsp;(1782)</li>
	<li><a href='http://rajdhanidaily.com/2016/10/'>October 2016</a>&nbsp;(1543)</li>
	<li><a href='http://rajdhanidaily.com/2016/09/'>September 2016</a>&nbsp;(2064)</li>
	<li><a href='http://rajdhanidaily.com/2016/08/'>August 2016</a>&nbsp;(676)</li>
	<li><a href='http://rajdhanidaily.com/2016/07/'>July 2016</a>&nbsp;(116)</li>
	<li><a href='http://rajdhanidaily.com/2016/06/'>June 2016</a>&nbsp;(3)</li>
	<li><a href='http://rajdhanidaily.com/2016/05/'>May 2016</a>&nbsp;(54)</li>
	<li><a href='http://rajdhanidaily.com/2016/04/'>April 2016</a>&nbsp;(34)</li>
	</ul>
	</div><div id="advertisement-image-5" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg.pagespeed.ce.EiX7WsjoIK.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-6" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg.pagespeed.ce.EiX7WsjoIK.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-7" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg.pagespeed.ce.EiX7WsjoIK.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="black-studio-tinymce-3" class="  footer-larger-widget larger-column-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><img class="size-full wp-image-14637 alignnone" src="http://rajdhanidaily.com/wp-content/uploads/2016/10/234x134xrajdhani_logo_header.png.pagespeed.ic.t3jKMoSKwB.png" alt="rajdhani_logo_header" width="234" height="134"/></p>
<p>राजधानी न्यूज पब्लिकेशन प्रा. लि.<br/>
कुपण्डोल, ललितपुर; पो.ब.न. : २०५०३ काठमाडौं – नेपाल;<br/>
फोन: +९७७–१–५५४६३००, ५५४१०३०, ५५४१०४०;<br/>
फ्याक्स: ५०११५९४;<br/>
ईमेल: <a href="/cdn-cgi/l/email-protection#bcd1ddd5d0fcceddd6d8d4ddd2d592dfd3d192d2cc"><span class="__cf_email__" data-cfemail="0865696164487a69626c60696661266b6765266678">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>,<br/>
वेब: <a href="http://rajdhanidaily.com">www.rajdhani.com</a></p>
</div></div><div id="advertisement-image-3" class="  footer-larger-widget larger-column-1 widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg.pagespeed.ce.EiX7WsjoIK.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-4" class="  footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><div align="center"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRajdhaniRastriyaDainik%2F&tabs=timeline&width=360&height=390&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=550345798478317" width="360" height="370" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="text-2" class="  footer-larger-widget larger-column-3 widget widget_text">			<div class="textwidget"><div align="center"><iframe src="http://www.hamropatro.com/widgets/calender-medium.php" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border:none; overflow:hidden; width:295px; height:385px;" allowtransparency="true"></iframe><div></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-3" class="  footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget">© २०१६ राजधानी न्युज पब्लिकेशन प्रा.लि सर्वाधिकार सुरक्षित Copyright © 2016 Rajdhani News Publication Pvt. Ltd. All rights reserved. </div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<script src="http://rajdhanidaily.com/wp-content/themes,_better-mag,_includes,_libs,_better-framework,_assets,_js,_element-query.min.js,qver==2.3.1+plugins,_better-social-counter,_js,_script.js,qver==1.3.0+plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.QeXGZuSjM4.js"></script><script>eval(mod_pagespeed_UHRsoTxqIt);</script>
<script>eval(mod_pagespeed_dfS4qqFVrL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/rajdhanidaily.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.5.1.pagespeed.jm.clb-HOAg_d.js'></script>
<script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"56dcede105","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/rajdhanidaily.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js,qver=1.8.8.pagespeed.jm.35HgdFoZpx.js'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/js/better-mag-libs.min.js,qver=2.6.2.pagespeed.jm.yyVFoKnjOx.js'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js,qver=2.3.1.pagespeed.jm.cXNtiMQEUo.js'></script>
<script type='text/javascript'>var better_mag_vars={"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};</script>
<script src="http://rajdhanidaily.com/wp-content,_themes,_better-mag,_js,_better-mag.js,qver==2.6.2+wp-includes,_js,_comment-reply.min.js,qver==4.6.1+wp-content,_plugins,_better-weather,_includes,_libs,_better-weather,_js,_skycons.js,qver==2.0.3.pagespeed.jc.zb6PbHuFyo.js"></script><script>eval(mod_pagespeed_Hs7NlTq9cd);</script>
<script>eval(mod_pagespeed_Lf03kbQEB_);</script>
<script>eval(mod_pagespeed_v2Vue5SJxh);</script>
<script type='text/javascript'>var BW_Localized={"url":"http:\/\/rajdhanidaily.com\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};</script>
<script src="http://rajdhanidaily.com/wp-content,_plugins,_better-weather,_includes,_libs,_better-weather,_js,_betterweather.min.js,qver==2.0.3+wp-content,_plugins,_better-weather,_includes,_assets,_js,_better-weather-widgets.js,qver==2.0.3+wp-includes,_js,_wp-embed.min.js,qver==4.6.1.pagespeed.jc.tAd1vqhKth.js"></script><script>eval(mod_pagespeed_2RzwnpjlcP);</script>
<script>eval(mod_pagespeed_YF9$l8tvPL);</script>
<script>eval(mod_pagespeed_MRcHh9bZxf);</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>