<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rajdhanidaily.com/xmlrpc.php"/>

    <title>दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो &#8211; RAJDHANI DAILY</title>
<style type='text/css'>#wp-admin-bar-wp-logo{display:none}#wp-admin-bar-comments{display:none}#wp-admin-bar-_legacyoptions{display:none}</style>                        <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}WebFontConfig['google']={families:['Open+Sans:400','Roboto+Condensed:300,400']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>
                    
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो"/>
<meta itemprop="name" content="दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो"/>
<meta property="twitter:title" content="दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://rajdhanidaily.com/2017/03/12/19777/"/>
<meta property="twitter:url" content="http://rajdhanidaily.com/2017/03/12/19777/"/>
<meta property="og:site_name" content="RAJDHANI DAILY"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content=""/>
<meta itemprop="description" content=""/>
<meta property="og:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-300x225.jpg"/>
<meta itemprop="image" content="http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-300x225.jpg"/>
<meta property="twitter:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-300x225.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; Feed" href="http://rajdhanidaily.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; Comments Feed" href="http://rajdhanidaily.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो Comments Feed" href="http://rajdhanidaily.com/2017/03/12/19777/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rajdhanidaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://rajdhanidaily.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/A.cv.css,qver=1.8.8.pagespeed.cf.-HyWvEcjAR.css' type='text/css' media='all'/>
<style id='bf-better-social-font-icon-css' media='all'>@font-face{font-family:"Better Social Font Icon";src:url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.eot);src:url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.eot?#iefix) format("embedded-opentype") , url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.woff) format("woff") , url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.ttf) format("truetype") , url(/wp-content/themes/better-mag/includes/libs/better-framework/assets/fonts/better-social-font-icon.svg#better-social-font-icon) format("svg");font-weight:normal;font-style:normal}[data-icon]:before{font-family:"Better Social Font Icon"!important;content:attr(data-icon);font-style:normal!important;font-weight:normal!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}[class^="bsfi-"]:before,[class*=" bsfi-"]:before{font-family:"Better Social Font Icon"!important;font-style:normal!important;font-weight:normal!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.bsfi-facebook:before{content:"a"}.bsfi-twitter:before{content:"b"}.bsfi-gplus:before{content:"c"}.bsfi-google:before{content:"c"}.bsfi-dribbble:before{content:"d"}.bsfi-vimeo:before{content:"e"}.bsfi-rss:before{content:"f"}.bsfi-github:before{content:"g"}.bsfi-vk:before{content:"h"}.bsfi-delicious:before{content:"i"}.bsfi-youtube:before{content:"j"}.bsfi-soundcloud:before{content:"k"}.bsfi-behance:before{content:"l"}.bsfi-pinterest:before{content:"m"}.bsfi-vine:before{content:"n"}.bsfi-steam:before{content:"o"}.bsfi-flickr:before{content:"p"}.bsfi-instagram:before{content:"r"}.bsfi-envato:before{content:"q"}.bsfi-forrst:before{content:"s"}.bsfi-mailchimp:before{content:"u"}.bsfi-linkedin:before{content:"t"}.bsfi-tumblr:before{content:"w"}.bsfi-500px:before{content:"x"}.bsfi-members:before{content:"A"}.bsfi-comments:before{content:"y"}.bsfi-posts:before{content:"v"}.bsfi-google:before{content:"c"}</style>
<link rel='stylesheet' id='better-social-counter-css' href='http://rajdhanidaily.com/wp-content/plugins/better-social-counter/css/A.style.css,qver=1.3.0.pagespeed.cf.U2m1vEdrnL.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='bf-pretty-photo-css' href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/A.pretty-photo.css,qver=2.3.1.pagespeed.cf.IwPrV5Hv6B.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://rajdhanidaily.com/wp-content/themes/better-mag/css/A.bootstrap.min.css,qver=2.6.2.pagespeed.cf.1iiB5XPBBi.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bf-fontawesome-css' href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/A.font-awesome.min.css,qver=2.3.1.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-mag-css' href='http://rajdhanidaily.com/wp-content/themes/better-mag/A.style.css,qver=2.6.2.pagespeed.cf.VuPzwyUrNe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-weather-css' href='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/libs/better-weather/css/A.bw-style.min.css,qver=2.0.3.pagespeed.cf.7UfXShPGt6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto:500,700,400,300|Arvo:700,400|Roboto+Slab:400' type='text/css' media='all'/>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://rajdhanidaily.com/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_google-analyticator,_external-tracking.min.js,qver==6.5.0.pagespeed.jc.x_kwnEm0eT.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_m9MMGHNgVY);</script>
<link rel='https://api.w.org/' href='http://rajdhanidaily.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rajdhanidaily.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rajdhanidaily.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='ब्याटिङ चल्न नसक्दा नेपाल निराश, केन्यासँग ५ विकेटले पराजित' href='http://rajdhanidaily.com/2017/03/12/19775/'/>
<link rel='next' title='राष्ट्रिय सम्मानका साथ गौतमको  अन्त्येष्टि आज' href='http://rajdhanidaily.com/2017/03/12/19780/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://rajdhanidaily.com/2017/03/12/19777/"/>
<link rel='shortlink' href='http://rajdhanidaily.com/?p=19777'/>
<link rel="alternate" type="application/json+oembed" href="http://rajdhanidaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frajdhanidaily.com%2F2017%2F03%2F12%2F19777%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://rajdhanidaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frajdhanidaily.com%2F2017%2F03%2F12%2F19777%2F&#038;format=xml"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rajdhanidaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rajdhanidaily.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">var analyticsFileTypes=[''];var analyticsSnippet='disabled';var analyticsEventTracking='enabled';</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-82257867-1','auto');ga('send','pageview');</script>

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>.section-heading.extended .other-links .other-item a{background-color:#fff;color:#000;font-size:13px}</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://rajdhanidaily.com/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://rajdhanidaily.com/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-19777 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.7.4 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap">    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://rajdhanidaily.com" itemprop="url" rel="home">
                                    <img src="http://rajdhanidaily.com/wp-content/uploads/2016/10/xrajdhani_logo_header.png.pagespeed.ic.ih90pjVMrI.png" alt="RAJDHANI DAILY" data-at2x="http://rajdhanidaily.com/wp-content/uploads/2016/10/rajdhani_logo_header.png" itemprop="logo"/>
                            </a>
                            </h2>
                    </div>
                        </div>
                <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div id="black-studio-tinymce-2" class="  aside-logo-widget widget widget_black_studio_tinymce"><div class="textwidget"><p><img class="alignleft size-full wp-image-887" src="http://rajdhanidaily.com/wp-content/uploads/2016/09/xrajdhani_banner_728x90px.gif.pagespeed.ic.-Kn3--pbCj.png" alt="Hamro Patro" width="728" height="90"/></p>
</div></div>                </div>
                    </div>
    </div>
    </header>                <div id="menu-main" class="menu main-menu boxed style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-title-hide better-anim- menu-have-icon menu-item-567"><a href="http://rajdhanidaily.com/"><i class="fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim- menu-item-421"><a href="#">राष्ट्र</a>
<ul class="sub-menu">
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim- menu-item-555"><a href="http://rajdhanidaily.com/category/national-news/">राष्ट्र</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim- menu-item-554"><a href="http://rajdhanidaily.com/category/politics/">राजनीति</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim- menu-item-434"><a href="http://rajdhanidaily.com/category/society/">समाज</a></li>
</ul>
</li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim- menu-item-556"><a href="http://rajdhanidaily.com/category/international-news/">अन्तर्राष्ट्रिय</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim- menu-item-557"><a href="http://rajdhanidaily.com/category/economics/">अर्थ / व्यापार</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim- menu-item-558"><a href="http://rajdhanidaily.com/category/entertainment-news/">कला / मनोरञ्जन</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim- menu-item-559"><a href="http://rajdhanidaily.com/category/sports-news/">खेलकुद</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim- menu-item-560"><a href="http://rajdhanidaily.com/category/rajdhani-interview/">अन्तर्वार्ता</a></li>
<li id="menu-item-3244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110 better-anim- menu-item-3244"><a href="http://rajdhanidaily.com/category/opinion/">बिचार</a></li>
<li id="menu-item-3243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim- menu-item-3243"><a href="http://rajdhanidaily.com/category/nepali-diaspora/">प्रवास</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim- menu-item-561"><a href="http://rajdhanidaily.com/category/editorial/">सम्पादकीय</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim- menu-item-562"><a href="http://rajdhanidaily.com/category/saujnaya/">सैाजन्य</a></li>
                    </ul>
                </nav>
            </div>
        </div>

                <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-19777" class="post-19777 post type-post status-publish format-standard has-post-thumbnail category-rajdhani-interview tag-interview single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो</span></h1>        <section class="share-box clearfix  top-location">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored top-location">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rajdhanidaily.com/2017/03/12/19777/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rajdhanidaily.com/2017/03/12/19777/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rajdhanidaily.com/2017/03/12/19777/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rajdhanidaily.com/2017/03/12/19777/&media=http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1.jpg&description=दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb26f2b296f2a0e6f2b186f2b2eaf6f2b186f2a026f2b3f6f2a0e6f2b256f2b1a6f2a04af6f2b216f2a0e6f2b296f2a026f2b296f2b31af6f2b136f2b316f2b276f2b316f2b136f2b316f2b27af6f2b1a6f2b216f2b136f2a046f2b3faf6f2b236f2b276f2b316f2b086f2b206f2a04a9ede0ebf6b2e7fbfbffb5a0a0fdeee5ebe7eee1e6ebeee6e3f6a1ece0e2a0bdbfbeb8a0bfbca0bebda0beb6b8b8b8a0" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
        <div class="the-content post-content clearfix" propname="articleBody"><h1 style="text-align: center;">दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो</h1>
<p><img class="size-medium wp-image-19750 aligncenter" src="http://rajdhanidaily.com/wp-content/uploads/2017/03/xPr1-300x225.jpg.pagespeed.ic.Zr4oXH4bqE.jpg" alt="pr1" width="300" height="225" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-300x225.jpg 300w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-768x576.jpg 768w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-500x375.jpg 500w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1.jpg 800w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-300x225@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></p>
<h3 style="text-align: center;">प्रेमलाल महर्जन, अध्यक्ष, राष्ट्रिय उपभोक्ता मञ्च नेपाल</h3>
<p style="text-align: justify;">
नाकाबन्दीको मौका छोपेर केएल दुगड ग्रुपले खाने तेलमा रातारात डेढ सय प्रतिशतभन्दा बढी मूल्य बढाएको मात्रै थिएन, बजारमा कृत्रिम अभाव सिर्जना गरी उपभोक्तालाई सास्ती दिएको थियो । सो कर्तुतविरुद्ध मुद्दा चलाई वारेन्ट जारी भएका उद्योगका सञ्चालक किसनलाल दुगड, कुमुद दुगड, नरेश दुगड र विकास दुगडलगायत नौजनालाई अहिले जिल्ला अदालत काठमाडौंले सामान्य धरौटीमा रिहा गरेको छ । सोही विषयमा दुगड ग्रुपको कालोबजारी र ठगीबारे कलम चलाउँदै आएका राजधानीकर्मी शिव दुवाडीले राष्ट्रिय उपभोक्ता मञ्च नेपालका अध्यक्ष प्रेमलाल महर्जनसँग लामो कुराकानी गरेका छन् । प्रस्तुत छ, कुराकानीको सम्पादित अंश :</p>
<h3 style="text-align: justify;">
० उपभोक्ता हित संरक्षणमा आवाज उठ्न थालेको धेरै भए पनि व्यापक रूपमा उपभोक्ता अधिकार हनन भइरहेको छ । ठगी र कालोबजारीका मुद्दा लगाइए पनि पछि त्यसलाई कमजोर बजाई उन्मुक्ति दिने अवस्था छ । पछिल्लो समय दुगड ग्रुपले खाने तेलमा कालोबजारी र ठगी गरेको मुद्दा पनि यत्तिकै फितलो बनाइयो । यस्तो किन हुन्छ ?</h3>
<p style="text-align: justify;">
– यो विडम्बनाको विषय हो । राष्ट्रिय उपभोगता मञ्चले अनुगमन हुनुपूर्व नै यस विषयमा उजुरी दिएको थियो । कैफियतपूर्ण क्रियाकलाप भइराखेको छ, त्यसको अनुगमन हुनुप¥यो र त्यसलाई आवश्यक कानुनी दायरामा ल्याउनुप¥यो भनेर लिखित रूपमा दिने हामी नै हौं । तर, समयमा अनुगमन भएन । ढिलागरी अनुगमन गरियो । र, अहिले कैफियत देखिएर पनि कारबाही हुन सकेन ।</p>
<h3 style="text-align: justify;">० तपाईंहरूले छानबिनका लागि कसलाई भन्नुभएको थियो ?</h3>
<p style="text-align: justify;">
–आपूर्ति व्यवस्थापन विभाग र जिल्ला प्रशासन कार्यालय काठमाडौंमा हामीले दिएका थियौं । तर, तत्कालीन अवस्थामा त्यसको प्रभावकारी अनुगमन भएन । तर, पछि जब अर्को उपभोक्ता अधिकारवादी संस्थाले मुद्दा हाल्यो, उनीहरूलाई प्रहरीले कारबाहीको दायरामा ल्यायो र प्रहरी कारबाही भयो ।</p>
<h3 style="text-align: justify;">० दुगड ग्रुपले गल्ती गरेको भन्ने यथेष्ठ प्रमाण हुँदाहुँदै पनि कारबाही किन फितलो बनाइयो ?</h3>
<p style="text-align: justify;">
–यो विषय अदालतसम्म पुगिसकेको विषय हो । तर, मुद्दालाई प्रहरीले किन ठोस रूपमा उठाउन सकेन ? र, यसमा मुद्दा हाल्ने मान्छे किन अग्रसर हुन सकेन ? दुगड ग्रुपविरुद्धको मुद्दा नै कमजोर बनाइयो । यसबारेमा हामीले गम्भीर तरिकाले खोजीनीति गर्ने बेला भएको छ ।</p>
<h3 style="text-align: justify;">० उनीहरू सामान्य धरौटीमा उम्मेको कुरा आएको छ नि ?</h3>
<p style="text-align: justify;">
–मैले पनि बुझ्न नसकेको के हो भने प्रहरी प्रशासन र मुद्दा हाल्ने पक्ष किन फितलो रूपमा प्रस्तुत भयो ? यसका लागि अब स्वयं प्रशासनले अथवा नागरिक समाजले यसका बारेमा खोजी गर्ने अवस्था आएको छ ।</p>
<h3 style="text-align: justify;">० यसरी दोषीलाई उन्मुक्ति दिन पाइन्छ त ?</h3>
<p style="text-align: justify;">
– दोषी कसैलाई पनि उन्मुक्ति दिन पाइँदैन । दोषीलाई कानुनी कारबाहीको दायरामा ल्याउनुपर्छ । र, कारबाहीको भागिदार बनाउनुपर्छ ।</p>
<h3 style="text-align: justify;">० यस प्रकारको मुद्दामा तपार्इंहरूको भूमिका के हुन्छ ?</h3>
<p style="text-align: justify;">
– दोषीलाई यसै उन्मुक्ति दिइयो भने हामी आवाज उठाउँछौं । अब अदालतको निर्णय के हुन्छ, त्यो मैले अहिले नै अनुमानको भरमा भन्न मिल्दैन । तर, अदालतको निर्णय उपभोक्ता हितको विपरीतमा आयो वा गलत कामलाई प्रश्रय दिने खालको आयो भने हामी उपभोक्ताको हकका लागि चुप लागेर चाहिँ बस्दैनौं । माग दाबीअनुसार चाहिँ हदैसम्मको कारबाही हुनुपथ्र्यो भन्ने पक्षमा चाहिँ हामी पनि छौं ।</p>
<p style="text-align: justify;"><img class="alignnone wp-image-19750 " src="http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1.jpg.pagespeed.ce.98Y25EjMPp.jpg" alt="pr1" width="907" height="680" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1.jpg 800w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-300x225.jpg 300w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-768x576.jpg 768w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-500x375.jpg 500w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1-300x225@2x.jpg 600w" sizes="(max-width: 907px) 100vw, 907px"/></p>
<h3 style="text-align: justify;">० यसअघिका अन्य मुद्दामा उपभोक्ता अधिकार हनन हुँदा के कस्तो कारबाही गरिएका उदाहरण छन् ?</h3>
<p style="text-align: justify;">
– अहिले उपभोक्ता हितविपरीत विभिन्न क्षेत्रबाट काम भइराखेको अवस्था छ । जस्तो कि यातायात क्षेत्रमा सिन्डिकेटिङ गर्ने, दैनिक उपभोग्य वस्तुमा अभाव सिर्जना गरेर कार्टेलिङ गर्ने साथसाथै व्यावसायिक पहँुचको आधारमा उपभोक्तालाई ठग्ने काम केही व्यावसायिक क्षेत्रबाट भएकै छ । यसलाई चाहिँ आम उपभोक्ता र उपभोक्ता अधिकारकर्मीहरूले शसक्त रूपमा आवाज उठाउनुपर्ने बेला आएको छ ।</p>
<h3 style="text-align: justify;">० यस्तालाई कारबाहीको दायरामा ल्याउन राज्यपक्ष कमजोर भएकै हो ?</h3>
<p style="text-align: justify;">
– पक्कै पनि । कमजोर मात्रै भएको होइन, राज्यको नेतृत्व गर्ने नेतृत्ववर्ग नै त्यस्ता गलत काम गर्ने व्यवसायी, संगठन वा व्यवसायीहरूसँगको हातेमालोले गर्दाखेरि अझ झन जटिल अवस्था सिर्जना भइराखेको छ । जस्तो भनौं, एकछिनलाई मानौं, १० वटा चिनी उद्योग नेपालमा छन् । १० वटा चिनी उद्योगमा चारजना त सांसदहरू संलग्न छन् । त्यो चिनी उद्योगमा कसले चाहिँ हमला गर्न सक्ने ? त्यस्तै, चाहिँ ठुल्ठुला व्यापारिक घरनाहरू छन्, जोचाहिँ सांसद छन् । अब ती व्यावसायिक क्षेत्रमा जहाँ, चाहिँ सांसदजस्तो देशको एउटा सार्वभौम संसद्को सदस्यको नाताले उनीहरूले चाहिँ त्यो सदस्यको दुरुपयोग गरिराखेका छन् । तिनीहरूले गर्दा उपभोक्ताको अधिकार सुनिश्चित हुन्छ भनेर कसरी हामीले विश्वास गर्ने ? एउटा ठूलो समस्या त्यहाँ पनि छ । तपाईं स्कुलमा हेर्नुहोस्, बैंकिङ क्षेत्रमा हेर्नुहोस्, स्वास्थ क्षेत्रमा हेर्नुहोस्, अब हुँदाहुँदा तपाईंको खोप अभियानलाई तालिवानी शैलीमा कार्यक्रम नै नचलाउनेसम्म एउटाचाहिँ काम गरेको छ । जोचाहिँ अत्यन्त्यै निन्दनीय नै छ । अपराध नै हो । त्यति कामसम्म गर्न सक्ने स्थितिमा यी व्यवसायीहरू आइसकेका छन् । त्यो व्यवसायीभन्दा कर्मचारी पनि एउटा व्यवसायी नै हो ।<br/>
उनीहरूले पनि आफ्नो रोजगारी गरेर खाइराखेका छन् । एउटा जागिर भएर पनि । अनि, उनीहरूले चाहिँ गलत, उनीहरूले पदको दुरुपयोग त गरेकै हो । तिनीहरूलाई तत्कालै निलम्बन मात्रै होइन, खारेजै गर्नुपर्छ । बर्खास्त नै गर्नुपर्छ । पञ्चायतकालमा भएको भए त अहिले बर्खास्त भइसक्थ्यो । म स्वयं आफैं बहुदलका लागि मैले आमसभामा भाग लिन मात्र जाँदाखेरि म खारेजमा परेको । सरकारी जागिरबाट म खारेजीमा परेको मान्छे । भनेपछि त्यो हैसियत, त्यो अधिकार त सरकारले राख्छ नि । त्यसो गलत काम गर्ने राष्ट्रको कर्मचारीलाई किन कारबाही नगर्ने ? अनि, त्यस्तै गलत र कुनियतपूर्ण तरिकाले व्यवसाय गरेर त्यो लाभ आर्जन गर्ने, अमेजिङ तरिकाले लाभ आर्जन गर्ने, त्यस्ता व्यवसायीलाई किन कानुनी कारबाहीको दायरामा नल्याउने ?</p>
<h3 style="text-align: justify;">० उपभोक्ता अधिकारको आन्दोलनको अवस्थाचाहिँ  कस्तो छ ?</h3>
<p style="text-align: justify;">
– सबभन्दा पहिलो कुरा त आज नेपाल सरकारले नै विश्व उपभोक्ता अधिकार दिवस मनाएको २० वर्ष हुँदै छ । साथै, अहिले नेपालमा उपभोक्ता संरक्षण ऐन २०५४ आएको पनि करिबकरिब २० वर्ष नै भयो होइन । तर, उपभोक्ताले उपभोक्ता अधिकार पाए भन्न सक्ने स्थितिचाहिँ अहिले हामी नेपालीहरूको छैन ।</p>
<h3 style="text-align: justify;">० किन त्यस्तो अवस्था आयो ?</h3>
<p style="text-align: justify;">
– संविधानमा उपभोक्ता हक र उपभोक्ता अधिकारलाई सुनिश्चित गरिएको अवस्था छ । उपभोक्ता संरक्षण ऐन २०५४ ले त्यसलाई सुनिश्चित गरेको अवस्था छ । तर, पनि हाम्रा उपभोक्ता सुनिश्चित भए भन्न सक्ने अवस्थाचाहिँ आम उपभोक्ताको छैन ।</p>
<h3 style="text-align: justify;">० संवैधानिक रूपमा नै उपभोक्ता अधिकारको ग्यारेन्टी हुँदा र उपभोक्ता संरक्षण ऐनलगायतका कुरा हुँदा पनि त्यसको कार्यान्वयन हुन नसक्नुको मुख्य कारण के होला ?</h3>
<p style="text-align: justify;">
– यसमा दुई–तीनवटा कारणले काम गरिरहेका छन् । उपभोक्ता अधिकार ऐन आफैंमा पूर्ण छैन । हामीले तत्कालीन अवस्थामा नै त्यो कुराको विरोध गरेका थियौं । किनभने, हामीले विरोध गर्ने आधार पनि छ । त्यो उपभोक्ता संरक्षण ऐन २०५४ को विधेयक मस्यौदा ड्राफ्ट गर्नेमध्ये म पनि थिए । अर्को एकजनाचाहिँ अहिले नेपाल सरकारको उच्च पदस्थ अधिकारीका रूपमा हुनुहुन्छ । त्यसबेलामा त्यो ड्राफ्ट गर्ने बेलामा उहाँचाहिँ हाम्रो उपभोक्ता मञ्चको केन्द्रीय सदस्यमा हुनुहुन्थ्यो । तर, हामीले खोजेको जस्तो ऐनचाहिँ आएन । ऐनलाई चाहिँ अत्यन्त राजनीतीकरण गरियो । र, त्यसलाई चाहिँ उपभोक्तामुखी बनाउन सकिएन भने व्यवहारिक रूपमा लागू गर्न सक्ने स्थिति पनि देखिएन ।</p>
<h3 style="text-align: justify;">० किन त्यो अवस्था आयो ?</h3>
<p style="text-align: justify;">
– कारण के हो भने, एउटा त तत्कालचाहिँ निरीक्षण अधिकारीलाई अधिकार छैन त्यसमा । अनुगमन गर्ने अधिकार छ, तर कारबाही गर्ने अधिकार छैन । सबभन्दा पहिलोचाहिँ समस्या त्यहीँबाट सुरु भयो । जस्तो अहिले सवारी ऐन २०४९ ले ट्राफिकहरूलाई, जस्तोचाहिँ सवारी यातायातले अथवा मापसे गर्दाखेरि अर्थात सवारी यातायात नियम उल्लंघन गरेको खण्डमा तत्कालै जरिवाना गरिसक्ने अधिकार छ । त्यही अधिकार उपभोक्ता संरक्षण ऐनमा पनि चाहियो भनेर हामीले भनेका थियौं । कमसे कम पनि २ हजार रुपैयाँ त्यो जरिवाना गर्न सक्ने निरीक्षण अधिकारीलाई अनुगमनको क्रममा कैफियत भेटिएमा जरिवाना गर्नुपर्ने अधिकार दिनुपर्छ भनेर हामीले भनेका थियौं, त्यो दिइएन ।<br/>
अर्को कुरा के हो भने हेर्दाखेरि ठूलो हात्ती नै जस्तो देखाएर यो उपभोक्ता संरक्षण ऐनमा ५ लाख रुपैयाँ जरिवाना सजायको हकमा र १४ वर्षको कैद पनि राखियो । १४ वर्षको कैद भनेको आजीवन कारावास सरह नै हो । यद्यपि, त्यो कानुन कार्यान्वयन कुनबेलामा मात्र हुन्छ भने सरकारी वकिलले ल तिमी<br/>
‘गो अहेड’ भनेर निरीक्षण अधिकारी, जसले त्यो मुद्दाको तहकिकात गरेको हो, जसले मुद्दाको उठान गरेको हो । अथवा, चाहिँ निरीक्षण जसले गरेको हो, त्यो निरीक्षण अधिकारीलाई सरकारी वकिलले ल तिमी अगाडि बढ, मुद्दा हाल, यो ठीक छ भनेर नभनेसम्म ऊ अगाडि बढ्न सक्ने अवस्था अहिले छैन ।</p>
<h3 style="text-align: justify;">० यति कमजोर व्यवस्था किन गरियो ?</h3>
<p style="text-align: justify;">
– नेपालमा अहिले पनि व्यावसायिक दबदबा झनै बढेको छ । व्यावसायीको स्वभाविक रुपमा कानुनी पक्षसँग, समाजिक पक्षसँग अथवा उपभोक्ताको पक्षसँग उनीहरूको पहुँच छ । त्यति मात्रै होइन, उनीहरू शिक्षित पनि छन् । सबैभन्दा ठूलो उनीहरू संगठित छन् । व्यवसायीहरू तीनवटा पक्ष छन् । अनि, त्यो समिति हुनुका साथसाथै अर्को राजनीतिक पहुँच उनीहरूले राख्छन् । त्यो पहुँचकै कारण आजचाहिँ यो स्थिति आएको हो । कानुन खुम्बु भएको कारण पनि त्यही हो ।</p>
<h3 style="text-align: justify;">० अब यो ऐन कानुनलाई चाहिँ समयसापेक्ष बनाएर उपभोक्तामुखी बनाउन के गर्नुपर्छ ?</h3>
<p style="text-align: justify;">
– राज्यले चाहेको खण्डमा के हुँदैन ? नेतृत्व वर्गले चाहेको खण्डमा के हुँदैन ? देशमा २००७ सालपछिको क्रान्ति आउन सक्छ । २०३६ सालको क्रान्ति हुन सक्छ । २०४६ सालमा क्रान्ति हुन सक्छ । २०६३ सालमा क्रान्ति हुन सक्छ भने यदि नेतृत्व वर्गले चाहेको खण्डमा उपभोक्ता संरक्षण ऐनलाई अत्यन्त बलियो सबल र सरलीकरण गरेर कार्यान्वयन तहसम्म ल्याउन सक्ने वातावरण बनाउन सकिन्छ । त्यो गर्नका लागि सरकार र सरकारको नेतृत्व गर्ने वर्गले कमिटेड हुन जरुरी देखिन्छ ।</p>
<h3 style="text-align: justify;">० यसका लागि तपाईंहरूजस्तो उपभोक्तावादी संस्थाले के पहल गर्नुभएको छ ?</h3>
<p style="text-align: justify;">
– दोस्रो संविधानसभामा हामीले ६ सय १ जना सबै सभासद्लाई ज्ञापनपत्रका रूपमा उपभोक्ता संरक्षण ऐन २०५४ परिमार्जन गरी लागू गर्नुप¥यो । उपभोक्ता हितमा आउनुप¥यो, सबलीकरण हुनुप¥यो, सरलीकरण हुनुप¥यो, व्यवसायलाई पनि उनीहरूले आतंकित बनाउनु भएन, उनीहरूको मोरललाई नैतिक धरातलमा आउनका लागि हामीहरूले चाहिँ भ्वाइलेट गर्नु भएन, भनेर हामीले भनेका थियौं । परिणामस्वरूप संविधानले उपभोक्ता अधिकारको ग्यारेन्टी ग¥यो जुन सराहनीय पक्ष हो । तर, यसको कार्यान्वयनका लागि त उपभोक्ता संरक्षण ऐन २०५४ नै चाहिन्छ । जुन अहिलेसम्म लागू गरिएको छैन र परिमार्जन गरेको छैन । हामीले सो ऐनमा मूलतः उपभोक्ता संरक्षण परिषद्लाई स्वायत्तता दिनुपर्छ । परिषद्ले नीतिगत कुराहरू तयार गरेर लागू गर्नका लागि राज्यलाई सल्लाह र सुझाव दिने व्यवस्था गर्नुपर्छ र उपभोक्ता अदालतको व्यवस्था हुनुपर्छ भन्ने कुरामा जोड दिएका छौं ।<br/>
उपभोक्ता अदालतमार्फत आम उपभोक्ताको कुरालाई सुनुवाइ गर्नुप¥यो । आम उपभोक्ताको अधिकारलाई सुनिश्चित गर्नुप¥यो । आम उपभोक्ता जो पीडित छन्, उनीहरूलाई क्षतिपूर्तिको व्यवस्था गर्नुप¥यो । आम उपभोक्तालाई सुसूचित गराउने, सजग गराउने काम गराउनुप¥यो भनेर हामीले आवाज उठाइराखेका छौं । दण्ड सजायका कुराको हकमा पनि कमसे कम निरीक्षण अधिकारीको अनुगमनको क्रममा बजार निरीक्षण गर्न जान्छ । त्यसलाई चाहिँ दण्ड सजाय गर्न पाउने न्यूनतम अधिकार उसलाई प्रदान गर्नुपर्छ ।<br/>
त्यो भनेको कम्तीमा २ हजार रुपैयाँ, त्यसपछि पटकपटक भयो भने उसलाई चाहिँ पसल, दुकान अथवा चाहिँ व्यवसाय बन्द गर्न, अथवा चाहिँ खारेज गर्न सक्नेसम्म अधिकार उसलाई नै दिनुपर्छ, निरीक्षण अधिकारीलाई । उसले जघन्य अपराध गरेको छ, उसले असामाजिक क्रियाकलाप गरेको छ भने त्यसलाई निरीक्षण अधिकारीकै  नेतृत्वमा अदालतसम्म जाने अधिकार उसलाई दिनुपर्छ ।</p>
<h3 style="text-align: justify;">० उपभोक्ता अधिकारको रक्षा गरेर दोषीलाई कारबाही गर्न कहाँबाट कसले के गर्नुपर्ला ?</h3>
<p style="text-align: justify;">
– यसमा तीनवटा पक्ष जिम्मेवार हुनुपर्छ । सबभन्दा पहिले त राज्य पक्ष नै जिम्मेवार हुनुप¥यो । जसले चाहिँ कानुनी कार्यान्वयन गर्ने जिम्मा लिएको छ । जसले चाहिँ उपभोक्तालाई राहत दिने अथवा सुशासन दिने, प्रतिबद्धता जनाएको छ । त्यसले म कानुनी कार्यान्वयन मजबुतीका साथ गर्छु, प्रभावकारी रूपमा गर्छु भनेर उसले कमिटेड हुनुप¥यो । दोस्रो व्यवसायीहरू यो समाज, यो जनताप्रति अथवा उपभोक्ताप्रति मर्यादित भएर प्रतिस्पर्धी बजारका रूपमा तयार गरेर आफूले बजारमा आउनुप¥यो । उपभोक्तालाई ठग्ने प्रवृत्ति छोड्नुप¥यो । र तेस्रो आम उपभोक्ताले पनि आफूले दैनिक उपभोग गर्ने वस्तु तथा सेवाको मूल्य, गुणस्तरलगायत अन्य कुराको जानकारी राख्नुका साथै छनोट गरेर खरिद गर्ने बानी बसालेको खण्डमा आफू जागृत भएका खण्डमा मेरो विचारमा यो समाज एउटा समुन्नत समाज बनाउन गाह्रो पर्दैन ।</p>
</div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rajdhanidaily.com/2017/03/12/19777/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rajdhanidaily.com/2017/03/12/19777/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rajdhanidaily.com/2017/03/12/19777/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rajdhanidaily.com/2017/03/12/19777/&media=http://rajdhanidaily.com/wp-content/uploads/2017/03/Pr1.jpg&description=दुगड ग्रुपको मुद्दा जानाजान कमजोर बनाइयो','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#0d327e786f67686e7930eda9abeda88ceda99aeda9ac2deda99aeda880eda9bdeda88ceda9a7eda998eda8862deda9a3eda88ceda9abeda880eda9abeda9b32deda991eda9b3eda9a5eda9b3eda991eda9b3eda9a52deda998eda9a3eda991eda886eda9bd2deda9a1eda9a5eda9b3eda98aeda9a2eda8862b6f626974306579797d3722227f6c6769656c6364696c646174236e6260223f3d3c3a223d3e223c3f223c343a3a3a22" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title">Related Posts</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-22656 post type-post status-publish format-standard has-post-thumbnail category-rajdhani-interview tag-interview  block-modern main-term-9" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/03/26/22656/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/03/xbishnupd-timalsina-360x200.png.pagespeed.ic.aqi53k0JLq.jpg" class="img-responsive wp-post-image" alt="bishnupd-timalsina" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/03/bishnupd-timalsina-360x200.png 360w, http://rajdhanidaily.com/wp-content/uploads/2017/03/bishnupd-timalsina-360x200@2x.png 720w" sizes="(max-width: 360px) 100vw, 360px"/></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-03-26T09:31:16+00:00" title="Sunday, March 26, 2017, 9:31 am">Mar 26, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/03/26/22656/" title="उपभोक्ता अधिकार अझै सुरक्षित छैन"><span class="post-title" itemprop="headline">उपभोक्ता अधिकार अझै सुरक्षित छैन</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-22522 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-rajdhani-interview tag-bangaladesh tag-border tag-indai tag-pakistan  block-modern main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/03/25/22522/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/03/xrajnath-singh759-360x200.jpg.pagespeed.ic.ryU60SqRpS.jpg" class="img-responsive wp-post-image" alt="rajnath-singh759" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/03/rajnath-singh759-360x200.jpg 360w, http://rajdhanidaily.com/wp-content/uploads/2017/03/rajnath-singh759-300x167.jpg 300w, http://rajdhanidaily.com/wp-content/uploads/2017/03/rajnath-singh759-768x427.jpg 768w, http://rajdhanidaily.com/wp-content/uploads/2017/03/rajnath-singh759-674x375.jpg 674w, http://rajdhanidaily.com/wp-content/uploads/2017/03/rajnath-singh759.jpg 800w, http://rajdhanidaily.com/wp-content/uploads/2017/03/rajnath-singh759-360x200@2x.jpg 720w, http://rajdhanidaily.com/wp-content/uploads/2017/03/rajnath-singh759-300x167@2x.jpg 600w" sizes="(max-width: 360px) 100vw, 360px"/></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-03-25T17:21:35+00:00" title="Saturday, March 25, 2017, 5:21 pm">Mar 25, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/03/25/22522/" title="पाकिस्तान र बङलादेशसँगको सिमाना बन्द गर्ने भारतको चेतावनी"><span class="post-title" itemprop="headline">पाकिस्तान र बङलादेशसँगको सिमाना बन्द गर्ने भारतको चेतावनी</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-22032 post type-post status-publish format-standard has-post-thumbnail category-rajdhani-interview tag-interview-sit-sp-thapa last-item block-modern main-term-9" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/03/23/22032/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/03/xThapa-360x200.png.pagespeed.ic.Y-Nuwz4unU.png" class="img-responsive wp-post-image" alt="thapa" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/03/Thapa-360x200.png 360w, http://rajdhanidaily.com/wp-content/uploads/2017/03/Thapa-360x200@2x.png 720w" sizes="(max-width: 360px) 100vw, 360px"/></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-03-23T08:49:14+00:00" title="Thursday, March 23, 2017, 8:49 am">Mar 23, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/03/23/22032/" title="कारबाही रोक्न दुगड ग्रुपबाट आर्थिक प्रलोभन आएकै हो : विक्रमसिंह थापा, पूर्वएसएसपी"><span class="post-title" itemprop="headline">कारबाही रोक्न दुगड ग्रुपबाट आर्थिक प्रलोभन आएकै हो : विक्रमसिंह थापा, पूर्वएसएसपी</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">
<iframe src="http://ec2-54-149-102-113.us-west-2.compute.amazonaws.com:8080/social_layer/v2/widgets/generate" width="990px" height="550px"></iframe>
</div><!-- #comments -->
            </div>    </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="annual_archive_widget-2" class="  primary-sidebar-widget widget Annual_Archive_Widget"><h4 class="section-heading"><span class="h-title">Archives</span></h4>	<ul>
		<li><a href='http://rajdhanidaily.com/2017/03/'>March 2017</a>&nbsp;(1455)</li>
	<li><a href='http://rajdhanidaily.com/2016/11/'>November 2016</a>&nbsp;(969)</li>
	<li><a href='http://rajdhanidaily.com/2016/10/'>October 2016</a>&nbsp;(1543)</li>
	<li><a href='http://rajdhanidaily.com/2016/09/'>September 2016</a>&nbsp;(2064)</li>
	<li><a href='http://rajdhanidaily.com/2016/08/'>August 2016</a>&nbsp;(676)</li>
	<li><a href='http://rajdhanidaily.com/2016/07/'>July 2016</a>&nbsp;(116)</li>
	<li><a href='http://rajdhanidaily.com/2016/06/'>June 2016</a>&nbsp;(3)</li>
	<li><a href='http://rajdhanidaily.com/2016/05/'>May 2016</a>&nbsp;(54)</li>
	<li><a href='http://rajdhanidaily.com/2016/04/'>April 2016</a>&nbsp;(34)</li>
	</ul>
	</div><div id="advertisement-image-5" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg.pagespeed.ce.EiX7WsjoIK.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-6" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg.pagespeed.ce.EiX7WsjoIK.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-7" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg.pagespeed.ce.EiX7WsjoIK.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="black-studio-tinymce-3" class="  footer-larger-widget larger-column-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><img class="size-full wp-image-14637 alignnone" src="http://rajdhanidaily.com/wp-content/uploads/2016/10/234x134xrajdhani_logo_header.png.pagespeed.ic.t3jKMoSKwB.png" alt="rajdhani_logo_header" width="234" height="134"/></p>
<p>राजधानी न्यूज पब्लिकेशन प्रा. लि.<br/>
कुपण्डोल, ललितपुर; पो.ब.न. : २०५०३ काठमाडौं – नेपाल;<br/>
फोन: +९७७–१–५५४६३००, ५५४१०३०, ५५४१०४०;<br/>
फ्याक्स: ५०११५९४;<br/>
ईमेल: <a href="/cdn-cgi/l/email-protection#ef828e8683af9d8e858b878e8186c18c8082c1819f"><span class="__cf_email__" data-cfemail="325f535b5e72405358565a535c5b1c515d5f1c5c42">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>,<br/>
वेब: <a href="http://rajdhanidaily.com">www.rajdhani.com</a></p>
</div></div><div id="advertisement-image-3" class="  footer-larger-widget larger-column-1 widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg.pagespeed.ce.EiX7WsjoIK.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-4" class="  footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><div align="center"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRajdhaniRastriyaDainik%2F&tabs=timeline&width=360&height=390&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=550345798478317" width="360" height="370" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="text-2" class="  footer-larger-widget larger-column-3 widget widget_text">			<div class="textwidget"><div align="center"><iframe src="http://www.hamropatro.com/widgets/calender-medium.php" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border:none; overflow:hidden; width:295px; height:385px;" allowtransparency="true"></iframe><div></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-3" class="  footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget">© २०१६ राजधानी न्युज पब्लिकेशन प्रा.लि सर्वाधिकार सुरक्षित Copyright © 2016 Rajdhani News Publication Pvt. Ltd. All rights reserved. </div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<script src="http://rajdhanidaily.com/wp-content/themes,_better-mag,_includes,_libs,_better-framework,_assets,_js,_element-query.min.js,qver==2.3.1+plugins,_better-social-counter,_js,_script.js,qver==1.3.0+plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.QeXGZuSjM4.js"></script><script>eval(mod_pagespeed_UHRsoTxqIt);</script>
<script>eval(mod_pagespeed_dfS4qqFVrL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/rajdhanidaily.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.5.1.pagespeed.jm.clb-HOAg_d.js'></script>
<script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4b679f816f","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/rajdhanidaily.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js,qver=1.8.8.pagespeed.jm.35HgdFoZpx.js'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/js/better-mag-libs.min.js,qver=2.6.2.pagespeed.jm.yyVFoKnjOx.js'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js,qver=2.3.1.pagespeed.jm.cXNtiMQEUo.js'></script>
<script type='text/javascript'>var better_mag_vars={"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};</script>
<script src="http://rajdhanidaily.com/wp-content,_themes,_better-mag,_js,_better-mag.js,qver==2.6.2+wp-includes,_js,_comment-reply.min.js,qver==4.6.1+wp-content,_plugins,_better-weather,_includes,_libs,_better-weather,_js,_skycons.js,qver==2.0.3.pagespeed.jc.zb6PbHuFyo.js"></script><script>eval(mod_pagespeed_Hs7NlTq9cd);</script>
<script>eval(mod_pagespeed_Lf03kbQEB_);</script>
<script>eval(mod_pagespeed_v2Vue5SJxh);</script>
<script type='text/javascript'>var BW_Localized={"url":"http:\/\/rajdhanidaily.com\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};</script>
<script src="http://rajdhanidaily.com/wp-content,_plugins,_better-weather,_includes,_libs,_better-weather,_js,_betterweather.min.js,qver==2.0.3+wp-content,_plugins,_better-weather,_includes,_assets,_js,_better-weather-widgets.js,qver==2.0.3+wp-includes,_js,_wp-embed.min.js,qver==4.6.1.pagespeed.jc.tAd1vqhKth.js"></script><script>eval(mod_pagespeed_2RzwnpjlcP);</script>
<script>eval(mod_pagespeed_YF9$l8tvPL);</script>
<script>eval(mod_pagespeed_MRcHh9bZxf);</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>