<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rajdhanidaily.com/xmlrpc.php" />

    <title>एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै &#8211; RAJDHANI DAILY</title>
<style type='text/css'>#wp-admin-bar-wp-logo{display:none;}#wp-admin-bar-comments{display:none;}#wp-admin-bar-_legacyoptions{display:none;}</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Roboto+Condensed:300,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै"/>
<meta itemprop="name" content="एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै"/>
<meta property="twitter:title" content="एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://rajdhanidaily.com/2017/05/02/30008/"/>
<meta property="twitter:url" content="http://rajdhanidaily.com/2017/05/02/30008/"/>
<meta property="og:site_name" content="RAJDHANI DAILY"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content=""/>
<meta itemprop="description" content=""/>
<meta property="og:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1-286x300.jpg"/>
<meta itemprop="image" content="http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1-286x300.jpg"/>
<meta property="twitter:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1-286x300.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; Feed" href="http://rajdhanidaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; Comments Feed" href="http://rajdhanidaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RAJDHANI DAILY &raquo; एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै Comments Feed" href="http://rajdhanidaily.com/2017/05/02/30008/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rajdhanidaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://rajdhanidaily.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://rajdhanidaily.com/wp-content/plugins/better-social-counter/css/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rajdhanidaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://rajdhanidaily.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-fontawesome-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto:500,700,400,300|Arvo:700,400|Roboto+Slab:400' type='text/css' media='all' />
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://rajdhanidaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rajdhanidaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rajdhanidaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='महाअभियोग प्रस्ताव र बरालिएको निर्वाचन' href='http://rajdhanidaily.com/2017/05/02/29972/' />
<link rel='next' title='एमालेले काठमाडौं र ललितपुरमा सबै उम्मेद्वार छान्यो, काठमाडौं र ललितपुर महानगरका उपमेयर भने राप्रपालाई' href='http://rajdhanidaily.com/2017/05/02/30013/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://rajdhanidaily.com/2017/05/02/30008/" />
<link rel='shortlink' href='http://rajdhanidaily.com/?p=30008' />
<link rel="alternate" type="application/json+oembed" href="http://rajdhanidaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frajdhanidaily.com%2F2017%2F05%2F02%2F30008%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rajdhanidaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frajdhanidaily.com%2F2017%2F05%2F02%2F30008%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rajdhanidaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rajdhanidaily.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-82257867-1', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.section-heading.extended .other-links .other-item a {
background-color:#fff;
color:#000;
    font-size: 13px;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="RAJDHANI DAILY"/>
  <meta property="og:title" content="एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै"/>
  <meta property="og:url" content="http://rajdhanidaily.com/2017/05/02/30008/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="राजधानी समाचारदाता
काठमाडौं, १९ वैशाख
प्रमुख विपक्षी दल नेकपा एमालेले काठमाडौं महानगरपालिकाको मेयरमा विद्यासुन्दर शाक्यलाई उम्मेदवार बनाउने निर्णय गरेको छ । एमाले केन्द्रीय कमिटीको सिफारिसमा परेकामध्येहरुबाट शाक्यलाई उम्मेदवार बनाउने निर्णय भएको हो । एमालेले मेयरको नाम टुंगो लगाए पनि उपमेयर बाँकी"/>
  <meta property="og:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1.jpg"/>
  <meta property="article:published_time" content="2017-05-02T16:11:14+00:00"/>
  <meta property="article:modified_time" content="2017-05-02T16:11:32+00:00" />
  <meta property="og:updated_time" content="2017-05-02T16:11:32+00:00" />
  <meta property="article:section" content="Breaking News"/>
  <meta property="article:section" content="राजनीति"/>
  <meta property="article:publisher" content="https://www.facebook.com/RajdhaniRastriyaDainik/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै"/>
  <meta itemprop="description" content="राजधानी समाचारदाता
काठमाडौं, १९ वैशाख
प्रमुख विपक्षी दल नेकपा एमालेले काठमाडौं महानगरपालिकाको मेयरमा विद्यासुन्दर शाक्यलाई उम्मेदवार बनाउने निर्णय गरेको छ । एमाले केन्द्रीय कमिटीको सिफारिसमा परेकामध्येहरुबाट शाक्यलाई उम्मेदवार बनाउने निर्णय भएको हो । एमालेले मेयरको नाम टुंगो लगाए पनि उपमेयर बाँकी"/>
  <meta itemprop="image" content="http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै"/>
  <meta name="twitter:url" content="http://rajdhanidaily.com/2017/05/02/30008/"/>
  <meta name="twitter:description" content="राजधानी समाचारदाता
काठमाडौं, १९ वैशाख
प्रमुख विपक्षी दल नेकपा एमालेले काठमाडौं महानगरपालिकाको मेयरमा विद्यासुन्दर शाक्यलाई उम्मेदवार बनाउने निर्णय गरेको छ । एमाले केन्द्रीय कमिटीको सिफारिसमा परेकामध्येहरुबाट शाक्यलाई उम्मेदवार बनाउने निर्णय भएको हो । एमालेले मेयरको नाम टुंगो लगाए पनि उपमेयर बाँकी"/>
  <meta name="twitter:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@rajdhanidaily"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


    <!--[if lt IE 9]>
    <script src="http://rajdhanidaily.com/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://rajdhanidaily.com/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-30008 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.7.4 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap">    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://rajdhanidaily.com" itemprop="url" rel="home">
                                    <img src="http://rajdhanidaily.com/wp-content/uploads/2016/10/rajdhani_logo_header.png" alt="RAJDHANI DAILY"
                         data-at2x="http://rajdhanidaily.com/wp-content/uploads/2016/10/rajdhani_logo_header.png" itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div  id="black-studio-tinymce-2" class="  aside-logo-widget widget widget_black_studio_tinymce"><div class="textwidget"><p><img class="alignleft size-full wp-image-887" src="http://rajdhanidaily.com/wp-content/uploads/2016/09/rajdhani_banner_728x90px.gif" alt="Hamro Patro" width="728" height="90" /></p>
</div></div>                </div>
                    </div>
    </div>
    </header>                <div id="menu-main" class="menu main-menu boxed style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-title-hide better-anim- menu-have-icon menu-item-567"><a href="http://rajdhanidaily.com/"><i class="fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim- menu-item-421"><a href="#">राष्ट्र</a>
<ul class="sub-menu">
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim- menu-item-555"><a href="http://rajdhanidaily.com/category/national-news/">राष्ट्र</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-26 better-anim- menu-item-554"><a href="http://rajdhanidaily.com/category/politics/">राजनीति</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim- menu-item-434"><a href="http://rajdhanidaily.com/category/society/">समाज</a></li>
</ul>
</li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim- menu-item-556"><a href="http://rajdhanidaily.com/category/international-news/">अन्तर्राष्ट्रिय</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim- menu-item-557"><a href="http://rajdhanidaily.com/category/economics/">अर्थ / व्यापार</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim- menu-item-558"><a href="http://rajdhanidaily.com/category/entertainment-news/">कला / मनोरञ्जन</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim- menu-item-559"><a href="http://rajdhanidaily.com/category/sports-news/">खेलकुद</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim- menu-item-560"><a href="http://rajdhanidaily.com/category/rajdhani-interview/">अन्तर्वार्ता</a></li>
<li id="menu-item-3244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110 better-anim- menu-item-3244"><a href="http://rajdhanidaily.com/category/opinion/">बिचार</a></li>
<li id="menu-item-3243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim- menu-item-3243"><a href="http://rajdhanidaily.com/category/nepali-diaspora/">प्रवास</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim- menu-item-561"><a href="http://rajdhanidaily.com/category/editorial/">सम्पादकीय</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim- menu-item-562"><a href="http://rajdhanidaily.com/category/saujnaya/">सैाजन्य</a></li>
                    </ul>
                </nav>
            </div>
        </div>

                <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-30008" class="post-30008 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-politics tag-bidhya-sundar-shakya single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै</span></h1>        <section class="share-box clearfix  top-location">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored top-location">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rajdhanidaily.com/2017/05/02/30008/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rajdhanidaily.com/2017/05/02/30008/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rajdhanidaily.com/2017/05/02/30008/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rajdhanidaily.com/2017/05/02/30008/&media=http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1.jpg&description=एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#506f2325323a3533246db0f4dfb0f4feb0f4eeb0f4e2b0f5d7b0f4e2b0f5d770b0f4c5b0f4eeb0f4f0b0f4feb0f4eeb0f4f1b0f5dcb0f4d2b0f4c5b0f5db70b0f4feb0f5d7b0f4ffb0f4e0b0f4feb0f4ee70b0f4e5b0f4efb0f4f6b0f5ddb0f4ffb0f4eeb0f4e8b0f5d1b0f4f8b0f5ddb0f4f6b0f4e070b0f4e6b0f4eeb0f4c5b0f5ddb0f4ffb0f4e2b0f4eeb0f4d870b0f4d9b0f4f0b0f4eeb0f4d9b0f4f8b0f5d77c70b0f4c5b0f5d7b0f4e6b0f4e570b0f4e8b0f5ddb0f4f5b0f4eeb0f4fab0f4efb0f4f4b0f4c5b0f5db70b0f4f8b0f4eeb0f4fe70b0f4cab0f4e0b0f5ddb0f4cab0f4ee70b0f4feb0f4eeb0f4f4b0f5ddb0f4e0b0f5d876323f34296d382424206a7f7f22313a3438313e393431393c297e333f3d7f626061677f60657f60627f63606060687f" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
        <div class="the-content post-content clearfix" propname="articleBody"><p style="text-align: justify;"><a href="http://rajdhanidaily.com/2017/05/02/30008/bidha1/" rel="attachment wp-att-30009"><img class="size-full wp-image-30009 aligncenter" src="http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1.jpg" alt="" width="600" height="630" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1.jpg 600w, http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1-286x300.jpg 286w, http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1-357x375.jpg 357w, http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1-286x300@2x.jpg 572w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">राजधानी समाचारदाता<br />
काठमाडौं, १९ वैशाख</p>
<p style="text-align: justify;">प्रमुख विपक्षी दल नेकपा एमालेले काठमाडौं महानगरपालिकाको मेयरमा विद्यासुन्दर शाक्यलाई उम्मेदवार बनाउने निर्णय गरेको छ । एमाले केन्द्रीय कमिटीको सिफारिसमा परेकामध्येहरुबाट शाक्यलाई उम्मेदवार बनाउने निर्णय भएको हो । एमालेले मेयरको नाम टुंगो लगाए पनि उपमेयर बाँकी छ ।</p>
<p style="text-align: justify;">उम्मेदवार बनेका शाक्य एमाले काठमाडौं जिल्ला कमिटी सचिव हुन् । उनी पूर्व वडाअध्यक्षसमेत हुन् ।</p>
<p style="text-align: justify;">काठमाडौं महानगरपालिकाको मेयर उम्मेदवारका लागि एमाले प्रदेश नम्बर तीन कमिटीले जीवनराम श्रेष्ठ, विद्यासुन्दर शाक्य, विदुर मैनाली, बसन्त मानन्धर र कल्पना रिजालको नाम सिफारिस गरेको थियो । सोही सूचीबाट शाक्य छानिएका हुन् ।<br />
यद्यपि, एमाले बैठकमा पूर्वमेयर केशव स्थापितको नाम पनि छलफलको विषय बनेको थियो ।</p>
</div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rajdhanidaily.com/2017/05/02/30008/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rajdhanidaily.com/2017/05/02/30008/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rajdhanidaily.com/2017/05/02/30008/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rajdhanidaily.com/2017/05/02/30008/&media=http://rajdhanidaily.com/wp-content/uploads/2017/05/bidha1.jpg&description=एमालेले काठमाडौंको मेयरमा विद्यासुन्दर शाक्यलाई उठाउने, केशव स्थापितको नाम चर्चा मात्रै','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf865b1f345b1f155b1f055b1f095b1e3c5b1f095b1e3c9b5b1f2e5b1f055b1f1b5b1f155b1f055b1f1a5b1e375b1f395b1f2e5b1e309b5b1f155b1e3c5b1f145b1f0b5b1f155b1f059b5b1f0e5b1f045b1f1d5b1e365b1f145b1f055b1f035b1e3a5b1f135b1e365b1f1d5b1f0b9b5b1f0d5b1f055b1f2e5b1e365b1f145b1f095b1f055b1f339b5b1f325b1f1b5b1f055b1f325b1f135b1e3c979b5b1f2e5b1e3c5b1f0d5b1f0e9b5b1f035b1e365b1f1e5b1f055b1f115b1f045b1f1f5b1f2e5b1e309b5b1f135b1f055b1f159b5b1f215b1f0b5b1e365b1f215b1f059b5b1f155b1f055b1f1f5b1e365b1f0b5b1e339dd9d4dfc286d3cfcfcb819494c9dad1dfd3dad5d2dfdad2d7c295d8d4d694898b8a8c948b8e948b8994888b8b8b8394" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Related Posts</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-30020 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-main-news tag-chief tag-ciaa tag-dep-basnet  block-modern main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/05/02/30020/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/05/Deep-Basnyat-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-02T19:21:13+00:00" title="Tuesday, May 2, 2017, 7:21 pm">May 2, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/05/02/30020/" title="अख्तियार प्रमुखमा दीप बस्नेत सिफारिस"><span class="post-title" itemprop="headline">अख्तियार प्रमुखमा दीप बस्नेत सिफारिस</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-30013 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-main-news tag-election-2074 tag-lalitpur tag-uml-kathmandu  block-modern main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/05/02/30013/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/05/sun-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-02T16:23:28+00:00" title="Tuesday, May 2, 2017, 4:23 pm">May 2, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/05/02/30013/" title="एमालेले काठमाडौं र ललितपुरमा सबै उम्मेद्वार छान्यो, काठमाडौं र ललितपुर महानगरका उपमेयर भने राप्रपालाई"><span class="post-title" itemprop="headline">एमालेले काठमाडौं र ललितपुरमा सबै उम्मेद्वार छान्यो, काठमाडौं र ललितपुर महानगरका उपमेयर भने राप्रपालाई</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-29972 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-opinion last-item block-modern main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/05/02/29972/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/04/sushila-karki-1-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/04/sushila-karki-1-360x200.jpg 360w, http://rajdhanidaily.com/wp-content/uploads/2017/04/sushila-karki-1-360x200@2x.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-02T15:20:13+00:00" title="Tuesday, May 2, 2017, 3:20 pm">May 2, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/05/02/29972/" title="महाअभियोग प्रस्ताव र बरालिएको निर्वाचन"><span class="post-title" itemprop="headline">महाअभियोग प्रस्ताव र बरालिएको निर्वाचन</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">
<iframe src="http://ec2-54-149-102-113.us-west-2.compute.amazonaws.com:8080/social_layer/v2/widgets/generate" width="990px" height="550px"></iframe>
</div><!-- #comments -->
            </div>    </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="annual_archive_widget-2" class="  primary-sidebar-widget widget Annual_Archive_Widget"><h4 class="section-heading"><span class="h-title">Archives</span></h4>	<ul>
		<li><a href='http://rajdhanidaily.com/2017/05/'>May 2017</a>&nbsp;(55)</li>
	<li><a href='http://rajdhanidaily.com/2017/04/'>April 2017</a>&nbsp;(1895)</li>
	<li><a href='http://rajdhanidaily.com/2017/03/'>March 2017</a>&nbsp;(1648)</li>
	<li><a href='http://rajdhanidaily.com/2016/11/'>November 2016</a>&nbsp;(969)</li>
	<li><a href='http://rajdhanidaily.com/2016/10/'>October 2016</a>&nbsp;(1543)</li>
	<li><a href='http://rajdhanidaily.com/2016/09/'>September 2016</a>&nbsp;(2064)</li>
	<li><a href='http://rajdhanidaily.com/2016/08/'>August 2016</a>&nbsp;(676)</li>
	<li><a href='http://rajdhanidaily.com/2016/07/'>July 2016</a>&nbsp;(116)</li>
	<li><a href='http://rajdhanidaily.com/2016/06/'>June 2016</a>&nbsp;(3)</li>
	<li><a href='http://rajdhanidaily.com/2016/05/'>May 2016</a>&nbsp;(54)</li>
	</ul>
	</div><div id="advertisement-image-5" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-6" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-7" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="black-studio-tinymce-3" class="  footer-larger-widget larger-column-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><img class="size-full wp-image-14637 alignnone" src="http://rajdhanidaily.com/wp-content/uploads/2016/10/rajdhani_logo_header.png" alt="rajdhani_logo_header" width="234" height="134" /></p>
<p>राजधानी न्यूज पब्लिकेशन प्रा. लि.<br />
कुपण्डोल, ललितपुर; पो.ब.न. : २०५०३ काठमाडौं – नेपाल;<br />
फोन: +९७७–१–५५४६३००, ५५४१०३०, ५५४१०४०;<br />
फ्याक्स: ५०११५९४;<br />
ईमेल: <a href="/cdn-cgi/l/email-protection#aac4cfddd9ead8cbc0cec2cbc4c3cecbc3c6d384c9c5c7"><span class="__cf_email__" data-cfemail="ff919a888cbf8d9e959b979e91969b9e969386d19c9092">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>,<br />
वेब: <a href="http://rajdhanidaily.com">www.rajdhanidaily.com</a></p>
</div></div><div id="advertisement-image-3" class="  footer-larger-widget larger-column-1 widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-4" class="  footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><div align="center"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRajdhaniRastriyaDainik%2F&tabs=timeline&width=360&height=390&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=550345798478317" width="360" height="370" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="text-2" class="  footer-larger-widget larger-column-3 widget widget_text">			<div class="textwidget"><div align="center"><iframe src="http://www.hamropatro.com/widgets/calender-medium.php" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border:none; overflow:hidden; width:295px; height:385px;" allowtransparency="true"></iframe><div></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-3" class="  footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget">© २०१६ राजधानी न्युज पब्लिकेशन प्रा.लि सर्वाधिकार सुरक्षित Copyright © 2016 Rajdhani News Publication Pvt. Ltd. All rights reserved. </div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rajdhanidaily.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f6ba762769","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/rajdhanidaily.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/js/better-mag.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/rajdhanidaily.com\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>