<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rajdhanidaily.com/xmlrpc.php" />

    <title>चलचित्र सिग्नेचरको सामाजिक अभियान &#8211; Rajdhani Daily</title>
<style type='text/css'>#wp-admin-bar-wp-logo{display:none;}#wp-admin-bar-comments{display:none;}#wp-admin-bar-_legacyoptions{display:none;}</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Roboto+Condensed:300,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="चलचित्र सिग्नेचरको सामाजिक अभियान"/>
<meta itemprop="name" content="चलचित्र सिग्नेचरको सामाजिक अभियान"/>
<meta property="twitter:title" content="चलचित्र सिग्नेचरको सामाजिक अभियान"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://rajdhanidaily.com/2017/07/12/44334/"/>
<meta property="twitter:url" content="http://rajdhanidaily.com/2017/07/12/44334/"/>
<meta property="og:site_name" content="Rajdhani Daily"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content=""/>
<meta itemprop="description" content=""/>
<meta property="og:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1-300x228.jpg"/>
<meta itemprop="image" content="http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1-300x228.jpg"/>
<meta property="twitter:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1-300x228.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rajdhani Daily &raquo; Feed" href="http://rajdhanidaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rajdhani Daily &raquo; Comments Feed" href="http://rajdhanidaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rajdhani Daily &raquo; चलचित्र सिग्नेचरको सामाजिक अभियान Comments Feed" href="http://rajdhanidaily.com/2017/07/12/44334/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rajdhanidaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://rajdhanidaily.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://rajdhanidaily.com/wp-content/plugins/better-social-counter/css/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rajdhanidaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://rajdhanidaily.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-fontawesome-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://rajdhanidaily.com/wp-content/themes/better-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,300|Roboto:500,700,400,300|Arvo:700,400|Roboto+Slab:400' type='text/css' media='all' />
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://rajdhanidaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rajdhanidaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rajdhanidaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='छोरालाई फिल्म बनाइदि“दै अनिल कपुर' href='http://rajdhanidaily.com/2017/07/12/44332/' />
<link rel='next' title='सेयर कारोबारमा सुधार' href='http://rajdhanidaily.com/2017/07/12/44361/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://rajdhanidaily.com/2017/07/12/44334/" />
<link rel='shortlink' href='http://rajdhanidaily.com/?p=44334' />
<link rel="alternate" type="application/json+oembed" href="http://rajdhanidaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frajdhanidaily.com%2F2017%2F07%2F12%2F44334%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rajdhanidaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frajdhanidaily.com%2F2017%2F07%2F12%2F44334%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rajdhanidaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rajdhanidaily.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-82257867-1', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.section-heading.extended .other-links .other-item a {
background-color:#fff;
color:#000;
    font-size: 13px;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Rajdhani Daily"/>
  <meta property="og:title" content="चलचित्र सिग्नेचरको सामाजिक अभियान"/>
  <meta property="og:url" content="http://rajdhanidaily.com/2017/07/12/44334/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="काठमाडौं / रास– अच्युत सिटौलाको वास्तविक जीवनकथामा आधारित प्रदर्शोन्मुख फिल्म ‘सिग्नेचर’ले सकारात्मक सोचका लागि एक दिने अभियानअन्तर्गत विभिन्न सामाजिक कार्य गरेको छ ।

काठमाडौंमा सम्पन्न एक दिने सो अभियानका क्रममा रक्तदान, विद्यार्थीलाई परामर्श, कन्डम वितरण र स्वास्थ्य जाँचजस्ता कार्यक्रम गरिएको ह"/>
  <meta property="og:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1.jpg"/>
  <meta property="article:published_time" content="2017-07-12T09:04:40+00:00"/>
  <meta property="article:modified_time" content="2017-07-12T09:04:40+00:00" />
  <meta property="og:updated_time" content="2017-07-12T09:04:40+00:00" />
  <meta property="article:section" content="कला"/>
  <meta property="article:publisher" content="https://www.facebook.com/RajdhaniRastriyaDainik/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="चलचित्र सिग्नेचरको सामाजिक अभियान"/>
  <meta itemprop="description" content="काठमाडौं / रास– अच्युत सिटौलाको वास्तविक जीवनकथामा आधारित प्रदर्शोन्मुख फिल्म ‘सिग्नेचर’ले सकारात्मक सोचका लागि एक दिने अभियानअन्तर्गत विभिन्न सामाजिक कार्य गरेको छ ।

काठमाडौंमा सम्पन्न एक दिने सो अभियानका क्रममा रक्तदान, विद्यार्थीलाई परामर्श, कन्डम वितरण र स्वास्थ्य जाँचजस्ता कार्यक्रम गरिएको ह"/>
  <meta itemprop="image" content="http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="चलचित्र सिग्नेचरको सामाजिक अभियान"/>
  <meta name="twitter:url" content="http://rajdhanidaily.com/2017/07/12/44334/"/>
  <meta name="twitter:description" content="काठमाडौं / रास– अच्युत सिटौलाको वास्तविक जीवनकथामा आधारित प्रदर्शोन्मुख फिल्म ‘सिग्नेचर’ले सकारात्मक सोचका लागि एक दिने अभियानअन्तर्गत विभिन्न सामाजिक कार्य गरेको छ ।

काठमाडौंमा सम्पन्न एक दिने सो अभियानका क्रममा रक्तदान, विद्यार्थीलाई परामर्श, कन्डम वितरण र स्वास्थ्य जाँचजस्ता कार्यक्रम गरिएको ह"/>
  <meta name="twitter:image" content="http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@rajdhanidaily"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


    <!--[if lt IE 9]>
    <script src="http://rajdhanidaily.com/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://rajdhanidaily.com/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-44334 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.7.4 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap">    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://rajdhanidaily.com" itemprop="url" rel="home">
                                    <img src="http://rajdhanidaily.com/wp-content/uploads/2016/10/rajdhani_logo_header.png" alt="Rajdhani Daily"
                         data-at2x="http://rajdhanidaily.com/wp-content/uploads/2016/10/rajdhani_logo_header.png" itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div  id="black-studio-tinymce-2" class="  aside-logo-widget widget widget_black_studio_tinymce"><div class="textwidget"><p><img class="alignleft size-full wp-image-887" src="http://rajdhanidaily.com/wp-content/uploads/2016/09/rajdhani_banner_728x90px.gif" alt="Hamro Patro" width="728" height="90" /></p>
</div></div>                </div>
                    </div>
    </div>
    </header>                <div id="menu-main" class="menu main-menu boxed style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-title-hide better-anim- menu-have-icon menu-item-567"><a href="http://rajdhanidaily.com/"><i class="fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim- menu-item-421"><a href="#">राष्ट्र</a>
<ul class="sub-menu">
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim- menu-item-555"><a href="http://rajdhanidaily.com/category/national-news/">राष्ट्र</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim- menu-item-554"><a href="http://rajdhanidaily.com/category/politics/">राजनीति</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim- menu-item-434"><a href="http://rajdhanidaily.com/category/society/">समाज</a></li>
</ul>
</li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim- menu-item-556"><a href="http://rajdhanidaily.com/category/international-news/">अन्तर्राष्ट्रिय</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim- menu-item-557"><a href="http://rajdhanidaily.com/category/economics/">अर्थ / व्यापार</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim- menu-item-558"><a href="http://rajdhanidaily.com/category/entertainment-news/">कला / मनोरञ्जन</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim- menu-item-559"><a href="http://rajdhanidaily.com/category/sports-news/">खेलकुद</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim- menu-item-560"><a href="http://rajdhanidaily.com/category/rajdhani-interview/">अन्तर्वार्ता</a></li>
<li id="menu-item-3244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110 better-anim- menu-item-3244"><a href="http://rajdhanidaily.com/category/opinion/">बिचार</a></li>
<li id="menu-item-3243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim- menu-item-3243"><a href="http://rajdhanidaily.com/category/nepali-diaspora/">प्रवास</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim- menu-item-561"><a href="http://rajdhanidaily.com/category/editorial/">सम्पादकीय</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim- menu-item-562"><a href="http://rajdhanidaily.com/category/saujnaya/">सैाजन्य</a></li>
                    </ul>
                </nav>
            </div>
        </div>

                <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-44334" class="post-44334 post type-post status-publish format-standard has-post-thumbnail category-entertainment-news tag-kala single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">चलचित्र सिग्नेचरको सामाजिक अभियान</span></h1>        <section class="share-box clearfix  top-location">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored top-location">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rajdhanidaily.com/2017/07/12/44334/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rajdhanidaily.com/2017/07/12/44334/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rajdhanidaily.com/2017/07/12/44334/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rajdhanidaily.com/2017/07/12/44334/&media=http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1.jpg&description=चलचित्र सिग्नेचरको सामाजिक अभियान','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85581c22581c0a581c22581c07581c1c581d35581c0898581c00581c07581c2f581d35581c10581d3f581c22581c08581c2d581d3398581c00581c06581c16581c06581c24581c07581c2d98581c3d581c15581c07581c17581c06581c109edad7dcc185d0ccccc8829797cad9d2dcd0d9d6d1dcd9d1d4c196dbd7d5978a88898f97888f97898a978c8c8b8b8c97" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
        <div class="the-content post-content clearfix" propname="articleBody"><p style="text-align: justify;">
<p style="text-align: justify;">काठमाडौं / रास– अच्युत सिटौलाको वास्तविक जीवनकथामा आधारित प्रदर्शोन्मुख फिल्म ‘सिग्नेचर’ले सकारात्मक सोचका लागि एक दिने अभियानअन्तर्गत विभिन्न सामाजिक कार्य गरेको छ ।</p>
<p style="text-align: justify;"><img class="size-medium wp-image-44328 alignleft" src="http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1-300x228.jpg" alt="" width="300" height="228" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1-300x228.jpg 300w, http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1-768x584.jpg 768w, http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1-493x375.jpg 493w, http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1.jpg 800w, http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1-300x228@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">काठमाडौंमा सम्पन्न एक दिने सो अभियानका क्रममा रक्तदान, विद्यार्थीलाई परामर्श, कन्डम वितरण र स्वास्थ्य जाँचजस्ता कार्यक्रम गरिएको हो । सो कार्यक्रममा चलचित्र सिग्नेचर पनि विशेष प्रदर्शन गरियो । सो कार्यक्रममा फिल्मका कलाकारले दर्शकसँग अन्तरसंवादसमेत गरे । सोच नै सबै समस्याको जड भएको भन्दै फिल्मले नेपाल प्रज्ञा प्रतिष्ठानमा ‘सिग्नेचर मुभी थिंक पोजेटिभ ग्लोबल’ अभियान आयोजना गरेको हो ।</p>
<p style="text-align: justify;">कुलतमा लागेपछि मानवीय व्यवहार कसरी परिवर्तन हुन्छ भन्ने कुरा सिग्नेचरबाट सिकेको अभिनेता विनोदले बताए । फिल्ममा आफूले अच्युत सिटौलाको भूमिका निर्वाह गरेको पनि विनोदले बताए ।</p>
<p style="text-align: justify;">जीवनमा अहिलेसम्म चुरोटसमेत सेवन नगरेका विनोद पौडेलले सुटिङका लागि चुरोट सेवन गुर्नपर्दा गाह्रो भएको अनुभव सुनाए । फिल्मबाट यतिबेला सामाजिक कार्य गर्न पाएकोमा खुसी जनाउँदै उनले भने, ‘फिल्ममा मेरो भूमिका दुव्र्यसनीको छ भन्ने मलाई थाहा थियो । जिन्दगीमा चुरोट पनि नखाएको मान्छे फिल्ममा दुव्र्यसनीको भूमिका गर्दा गाह्रो भयो ।’</p>
<p style="text-align: justify;">विनोदकी प्रेमिकाका रूपमा अभिनेत्री नम्रता सापकोटाले अभिनय गरेकी छन् । उनको पनि यो पहिलो फिल्म हो । फिल्ममा आस्था बनेकी नम्रताले विनोदलाई छोड्ने र अर्कैसँग विवाह गर्ने सन्दर्भ छ । निर्देशक तथा निर्माता सागर उद्गमले हल नभएका स्थानमा पनि फिल्म देखाइन सकिन्छ भन्ने उद्देश्यले हल नभएका ठाउँमा लगेर फिल्म देखाई सचेतना जगाउने बारे जानकारी गराए ।</p>
<p style="text-align: justify;">यो चलचित्रमा विनोद पौडेलसहित नम्रता, जीवनसाथी बस्नेत, निर्णय श्रेष्ठ, जेबी डीसी, सरिता गिरी, प्रज्ञा जोशीलगायतको अभिनय छ । प्रकाश सुवेदी र सागर उद्गमको लगानी रहेको फिल्ममा पुरुषोत्तम प्रधान, धिरजजंग शाह, शिवराम श्रेष्ठ र नवराज सुवेदीको छायांकन, निशान घिमिरेको सम्पादन तथा अच्युत सिटौलाको गीत, संगीत र गायन रहेको छ ।</p>
<p style="text-align: justify;">फिल्मको प्रदर्शनीअघि फिल्मले लागूपदार्थ दुव्र्यसनका विरुद्ध जनचेतनाका लागि उल्लेख्य काम गरेको भन्दै सरकारले फिल्मलाई ‘अवार्ड अफ एक्सिलेन्स’ले सम्मान गरेको थियो ।</p>
</div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rajdhanidaily.com/2017/07/12/44334/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rajdhanidaily.com/2017/07/12/44334/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rajdhanidaily.com/2017/07/12/44334/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rajdhanidaily.com/2017/07/12/44334/&media=http://rajdhanidaily.com/wp-content/uploads/2017/07/Signature1.jpg&description=चलचित्र सिग्नेचरको सामाजिक अभियान','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#330c404651595650470ed397a9d39781d397a9d3978cd39797d396bed3978313d3978bd3978cd397a4d396bed3979bd396b4d397a9d39783d397a6d396b813d3978bd3978dd3979dd3978dd397afd3978cd397a613d397b6d3979ed3978cd3979cd3978dd3979b15515c574a0e5b474743091c1c415259575b525d5a57525a5f4a1d505c5e1c010302041c03041c02011c07070000071c" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Related Posts</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-44336 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-entertainment-news tag-madan-puraskar  block-modern main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/07/12/44336/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/07/IMG20170711161537-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/07/IMG20170711161537-360x200.jpg 360w, http://rajdhanidaily.com/wp-content/uploads/2017/07/IMG20170711161537-360x200@2x.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-12T09:12:19+00:00" title="Wednesday, July 12, 2017, 9:12 am">Jul 12, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/07/12/44336/" title="मदन पुरस्कारका लागि प्रतिस्पर्धी पुस्तकहरू"><span class="post-title" itemprop="headline">मदन पुरस्कारका लागि प्रतिस्पर्धी पुस्तकहरू</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-44332 post type-post status-publish format-standard has-post-thumbnail category-entertainment-news tag-anil-kapoor  block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/07/12/44332/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/07/anil_kapoor_and_howard_gordon_indian_24-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/07/anil_kapoor_and_howard_gordon_indian_24-360x200.jpg 360w, http://rajdhanidaily.com/wp-content/uploads/2017/07/anil_kapoor_and_howard_gordon_indian_24-360x200@2x.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-12T09:03:18+00:00" title="Wednesday, July 12, 2017, 9:03 am">Jul 12, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/07/12/44332/" title="छोरालाई फिल्म बनाइदि“दै अनिल कपुर"><span class="post-title" itemprop="headline">छोरालाई फिल्म बनाइदि“दै अनिल कपुर</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-44327 post type-post status-publish format-standard has-post-thumbnail category-entertainment-news tag-kala last-item block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rajdhanidaily.com/2017/07/12/44327/"><img width="360" height="200" src="http://rajdhanidaily.com/wp-content/uploads/2017/07/Jagaa-Jasoos-new-banner-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://rajdhanidaily.com/wp-content/uploads/2017/07/Jagaa-Jasoos-new-banner-360x200.jpg 360w, http://rajdhanidaily.com/wp-content/uploads/2017/07/Jagaa-Jasoos-new-banner-360x200@2x.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-12T09:01:49+00:00" title="Wednesday, July 12, 2017, 9:01 am">Jul 12, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rajdhanidaily.com/2017/07/12/44327/" title="जोखिममा जग्गा जासुस"><span class="post-title" itemprop="headline">जोखिममा जग्गा जासुस</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">
<iframe src="http://ec2-54-149-102-113.us-west-2.compute.amazonaws.com:8080/social_layer/v2/widgets/generate" width="990px" height="550px"></iframe>
</div><!-- #comments -->
            </div>    </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="annual_archive_widget-2" class="  primary-sidebar-widget widget Annual_Archive_Widget"><h4 class="section-heading"><span class="h-title">Archives</span></h4>	<ul>
		<li><a href='http://rajdhanidaily.com/2017/07/'>July 2017</a>&nbsp;(772)</li>
	<li><a href='http://rajdhanidaily.com/2017/06/'>June 2017</a>&nbsp;(2012)</li>
	<li><a href='http://rajdhanidaily.com/2017/05/'>May 2017</a>&nbsp;(2022)</li>
	<li><a href='http://rajdhanidaily.com/2017/04/'>April 2017</a>&nbsp;(1895)</li>
	<li><a href='http://rajdhanidaily.com/2017/03/'>March 2017</a>&nbsp;(1648)</li>
	<li><a href='http://rajdhanidaily.com/2016/11/'>November 2016</a>&nbsp;(969)</li>
	<li><a href='http://rajdhanidaily.com/2016/10/'>October 2016</a>&nbsp;(1543)</li>
	<li><a href='http://rajdhanidaily.com/2016/09/'>September 2016</a>&nbsp;(2064)</li>
	<li><a href='http://rajdhanidaily.com/2016/08/'>August 2016</a>&nbsp;(676)</li>
	<li><a href='http://rajdhanidaily.com/2016/07/'>July 2016</a>&nbsp;(116)</li>
	</ul>
	</div><div id="advertisement-image-5" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-6" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-7" class="  primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="black-studio-tinymce-3" class="  footer-larger-widget larger-column-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><img class="size-full wp-image-14637 alignnone" src="http://rajdhanidaily.com/wp-content/uploads/2016/10/rajdhani_logo_header.png" alt="rajdhani_logo_header" width="234" height="134" /></p>
<p>राजधानी न्यूज पब्लिकेशन प्रा. लि.<br />
कुपण्डोल, ललितपुर; पो.ब.न. : २०५०३ काठमाडौं – नेपाल;<br />
फोन: +९७७–१–५५४६३००, ५५४१०३०, ५५४१०४०;<br />
फ्याक्स: ५०११५९४;<br />
ईमेल: <a href="/cdn-cgi/l/email-protection#3d53584a4e7d4f5c5759555c5354595c545144135e5250"><span class="__cf_email__" data-cfemail="e789829094a795868d838f86898e83868e8b9ec984888a">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>,<br />
वेब: <a href="http://rajdhanidaily.com">www.rajdhanidaily.com</a></p>
</div></div><div id="advertisement-image-3" class="  footer-larger-widget larger-column-1 widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://rajdhanidaily.com/wp-content/uploads/2016/07/cca-01.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-4" class="  footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><div align="center"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRajdhaniRastriyaDainik%2F&tabs=timeline&width=360&height=390&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=550345798478317" width="360" height="370" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="text-2" class="  footer-larger-widget larger-column-3 widget widget_text">			<div class="textwidget"><div align="center"><iframe src="http://www.hamropatro.com/widgets/calender-medium.php" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border:none; overflow:hidden; width:295px; height:385px;" allowtransparency="true"></iframe><div></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-3" class="  footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget">© २०१६ राजधानी न्युज पब्लिकेशन प्रा.लि सर्वाधिकार सुरक्षित Copyright © 2016 Rajdhani News Publication Pvt. Ltd. All rights reserved. </div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rajdhanidaily.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a3dd31c998","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/rajdhanidaily.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/themes/better-mag/js/better-mag.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/rajdhanidaily.com\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://rajdhanidaily.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>